Search found 7 matches

by maze
25 Jul 2017, 18:31
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

J'ai déjà envoyé paquet de mail et je n'ai pas de réponse... alors bon... un peu de sérieux serait de mise depuis le premier mail qui date de décembre...
Merci
by maze
25 Jul 2017, 15:49
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

???
by maze
14 Jun 2017, 13:29
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

Bonjour, Pourtant les ports sont ouverts et l'adresse MAC saisie et l'IP aussi... ?? C'était dans le cadre d'une procédure SAV Netatmo ou il fallait attribuer une IP fixe pour la caméra sur son adresse MAC: Les ports sont le 500 et 4500 UDP de mémoire :arrow: ce qui correspond au message d'erreur q...
by maze
14 Jun 2017, 12:59
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

kiboost wrote:Tu peux essayer en full open sur ta box, en desactivant le firewall et whitelist/blacklist qql minutes pour savoir si çà vient de la config de ta box.
Bonjour,
elle est full open et pas de firewall ni de list
by maze
14 Jun 2017, 12:00
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

Bonjour, Déjà fait mais les solutions proposées consistent à m'expliquer la procédure d'installation. Les solutions alternatives de connexions (type DNS ggogle en lieu et place du DNS dynamique ou autres) se révèlent inefficaces pour l'instant. J'ai renvoyé un mail hier à Florian du SAV puisqu'il vo...
by maze
14 Jun 2017, 07:53
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Re: Problème d'installation

Bonjour Mike,
Non le problème est toujours d'actualité.
Désolé de la réponse tardive
by maze
25 Jan 2017, 00:00
Forum: Questions générales
Topic: Problème d'installation
Replies: 20
Views: 1486

Problème d'installation

Bonjour, Je viens d'acquérir la caméra Welcome et je suis désespéré. A chaque tentative de connexion je fini avec le message d'erreur concernant les ports 500 et 4500... La connexion avec le téléphone ce passe bien comme la connexion avec le laptop mais dès qu'elle veut se connecter avec la box rien...

Go to advanced search