Search found 4 matches

by jejesto
09 Nov 2017, 17:18
Forum: Questions générales
Topic: Défaut de vanne ?
Replies: 20
Views: 2125

Re: Défaut de vanne ?

Edenolan, J'avais le même comportement que toi, à une exception près : sur l'interface Web, je voyais la vanne en chauffe (alors que sur l'appli mobile, non). Regarde si tu as le point d'exclamation sur la vanne ou si l'embout moteur ne change pas quelque chose. Dans mes manips, j'avais aussi retiré...
by jejesto
09 Nov 2017, 11:01
Forum: Questions générales
Topic: Défaut de vanne ?
Replies: 20
Views: 2125

Re: Défaut de vanne ?

Bonjour edenolan, quelques infos complémentaires : depuis la semaine dernière, le système fonctionne correctement. J'ai l'impression que c'est mon serrage de la vanne qui n'était pas correct : ma vanne indiquait un point d'exclamation (et donc un défaut de calibration). Evidemment, je ne résolvais p...
by jejesto
06 Nov 2017, 17:18
Forum: Questions générales
Topic: Défaut de vanne ?
Replies: 20
Views: 2125

Re: Défaut de vanne ?

Bonjour, J'ai réussi à redémarrer l'installation en sortant les piles des vannes, réinstallant les vannes et les serrant correctement. A ce jour, je ne sais pas pourquoi qui fonctionnait bien auparavant, s'est subitement arrêtée de fonctionner correctement (en chauffe alors que la température était ...
by jejesto
03 Nov 2017, 08:20
Forum: Questions générales
Topic: Défaut de vanne ?
Replies: 20
Views: 2125

Défaut de vanne ?

Bonjour, J'ai acheté récemment le starter pack Netatmo, incluant 2 vannes et le relais. L'installation s'est bien passée, j'ai fait les premiers pas avec l'appli, j'étais relativement content du mode de fonctionnement, du suivi des courbes, des plannings, etc. Hier, cependant, une vanne s'est mise à...

Go to advanced search