Search found 6 matches

by chrisz
12 Aug 2019, 11:13
Forum: General questions
Topic: Power Cuts Leave NO Cameras Working
Replies: 2
Views: 280

Re: Power Cuts Leave NO Cameras Working

Hi,

I had the same problem. After two powercuts, my Presense SD-card stopped working and the Welcome had to be setup again. Did not start by itself.

Cheers,

Chris
by chrisz
24 Jul 2019, 18:09
Forum: Feature requests
Topic: Timestamp overlay in videos
Replies: 2
Views: 136

Timestamp overlay in videos

Hi,

Please provide an option to include a timestamp overlay in the video.

Once you downloaded the video, there is no way to know when the video was recorded!

Cheers,

Chris
by chrisz
08 Jul 2019, 17:28
Forum: Netatmo API
Topic: Firewall configuration for webhook
Replies: 8
Views: 802

Re: Firewall configuration for webhook

Hi,

support got back to me and told me that I have to use ports 80 or 443 for the webhook. After changing my used port, webhooks work!

Cheers,

Chris
by chrisz
08 Jul 2019, 17:27
Forum: Netatmo API
Topic: Netatmo callback unreliable
Replies: 14
Views: 1471

Re: Netatmo callback unreliable

Hi,

it now seems to work again. Apparently the configuration at the Netatmo Dev Server got changed and only ports 80 or 443 are allowed for webhooks.

Cheers,

Chris
by chrisz
23 Jun 2019, 12:14
Forum: Netatmo API
Topic: Netatmo callback unreliable
Replies: 14
Views: 1471

Re: Netatmo callback unreliable

Hi,

Same problem here. I do not receive any events. Are webbhooks working for someone?

Cheers,

Chris
by chrisz
21 Jun 2019, 13:53
Forum: Netatmo API
Topic: Firewall configuration for webhook
Replies: 8
Views: 802

Re: Firewall configuration for webhook

Hi,

did you get this resolved? I have the same problem...

Regards

Chris

Go to advanced search