Search found 110 matches

by jfkm
10 Sep 2019, 17:54
Forum: Raccordement du Thermostat à la chaudière
Topic: Netatmo et Poêle RIKA
Replies: 0
Views: 107

Netatmo et Poêle RIKA

Bonjour, Je possède un thermostat Netatmo qui jusqu'à présent fonctionnait sur une chaudière au gaz de façon parfaite. Nous venons d'emménager dans une maison avec Poêle à granules de marque RIKA. Vraisemblablement, le Netatmo est compatible. Mais impossible de le faire fonctionner chez moi... Je br...
by jfkm
14 Nov 2018, 12:35
Forum: Questions générales
Topic: Homekit : Top... Mais Welcome sans vidéo moins top
Replies: 15
Views: 1472

Re: Homekit : Top... Mais Welcome sans vidéo moins top

Bonjour,

Avez vous une vue sur le délai de déploiement du nouveau firmware sur l'ensemble de nos caméras ? En jours, en semaines, en mois ?

Merci.

Bonne journée.

Jean-François
by jfkm
12 Dec 2016, 19:23
Forum: Questions générales
Topic: Lecture séquences enregistrées
Replies: 3
Views: 313

Re: Lecture séquences enregistrées

Merci beaucoup.

JF
by jfkm
10 Dec 2016, 18:09
Forum: Questions générales
Topic: Puissance wif
Replies: 2
Views: 264

Puissance wif

Bonsoir, Après la station météo, la caméra Welcome, j'envisage maintenant une Présence. Mais j'ai peur d'investir et de me retrouver bloqué par la connexion wifi... Je dispose d'une livebox Play Orange, et n'ai aucune idée sur la capacité de capter le wifi de la caméra Présence. A l'endroit ou j'env...
by jfkm
10 Dec 2016, 09:45
Forum: Questions générales
Topic: Lecture séquences enregistrées
Replies: 3
Views: 313

Lecture séquences enregistrées

Bonjour, J'ai acheté et installé WELCOME il y a une semaine. Elle est en phase d'apprentissage ! Il y a quelque chose que je ne saisi pas bien: Lorsque Welcome détecte un visage inconnu, elle enregistre donc une séquence vidéo. Quand je tente de lire cette séquence à partir de mon Mac, via l'interfa...
by jfkm
15 Apr 2016, 16:14
Forum: Questions générales
Topic: Votre Relais Netatmo est déconnecté de nos serveurs.
Replies: 87
Views: 3174

Re: Votre Relais Netatmo est déconnecté de nos serveurs.

Je redonne quelques nouvelles... Version 39/66 Pour moi, il est maintenant ÉVIDENT que le problème de déconnexions ( dans mon cas) est lié à l'activation de HOMEKIT ! Je suis parti 10 jours au Maroc, et j'avais volontairement tout reconfiguré avant mon départ, SANS CONFIGURER HOMEKIT. Aucune déconne...
by jfkm
01 Apr 2016, 07:40
Forum: Questions générales
Topic: Votre Relais Netatmo est déconnecté de nos serveurs.
Replies: 87
Views: 3174

Re: Votre Relais Netatmo est déconnecté de nos serveurs.

Cela fait un moment que pour ma part j'ai précisé et tenté d'être explicite: Avant : version 38/60 : Sans Homekit configuré: pas de problèmes. AVEC Homekit : déconnexions Maintenant: Version 39/66 : Sans Homekit configuré: pas de problèmes. AVEC Homekit : déconnexions Donc, IDEM... et bien lié à Hom...
by jfkm
31 Mar 2016, 12:30
Forum: Questions générales
Topic: Votre Relais Netatmo est déconnecté de nos serveurs.
Replies: 87
Views: 3174

Re: Votre Relais Netatmo est déconnecté de nos serveurs.

Et patatra.... !! Mise à jour, réactivation Homekit, ok pendant quelques jours, et rebelote ce matin : "Relais déconnecté de nos serveurs"... !! Ca commence à être franchement pénible... Je vais m'orienter vers du plus fiable pour mes investissements à venir, et surtout pour un VRAI service consomma...
by jfkm
31 Mar 2016, 07:46
Forum: Questions générales
Topic: Votre Relais Netatmo est déconnecté de nos serveurs.
Replies: 87
Views: 3174

Re: Votre Relais Netatmo est déconnecté de nos serveurs.

@Brieuc_Netatmo :

Bonjour,

Aucune communication sur un éventuel lien entre les précédentes déconnexions (avant dernière MAJ) et un problème avec HOMEKIT ?

Dans mon cas, il semblerait pourtant bien que c'était LE problème... ?
by jfkm
28 Mar 2016, 17:08
Forum: Questions générales
Topic: Votre Relais Netatmo est déconnecté de nos serveurs.
Replies: 87
Views: 3174

Re: Votre Relais Netatmo est déconnecté de nos serveurs.

Suite de mes "tests" concernant les déconnexions régulières du relais...

Une fois la mise à jour en 39/65 avant hier, j'ai donc reconfiguré Homekit...

Et depuis, pas une seule déconnexion.

Cette MAJ aurait elle réglé le problème ? Pour le moment, il semblerait que oui de mon coté.

Go to advanced search