Search found 13 matches

by Shyrka
16 Nov 2019, 22:25
Forum: Questions générales
Topic: Clignotement trois fois de la led en vert
Replies: 4
Views: 499

Re: Clignotement trois fois de la led en vert

Ma station est une V1. Je ne suis pas sure que l'on pouvait configurer cette version par Bluetooth. L'application mobile (iPhone) n'a pas réussi à la détecter. J'ai donc utilisé l'application Mac NetatmoWizard pour la reconfigurer. L'application en a profité pour mettre à jour le firmware. La statio...
by Shyrka
15 Nov 2019, 21:36
Forum: Questions générales
Topic: Clignotement trois fois de la led en vert
Replies: 4
Views: 499

Re: Clignotement trois fois de la led en vert

Déjà fait pendant 30mn. C'est le même résultat.

Mais que signifie ce clignotement ? J'imagine que c'est une indication sur son état.
by Shyrka
15 Nov 2019, 20:42
Forum: Questions générales
Topic: Clignotement trois fois de la led en vert
Replies: 4
Views: 499

Clignotement trois fois de la led en vert

Bonjour, Depuis vendredi 8h (heure de Paris), ma station clignote en vert trois fois. Elle n'arrive plus à se connecter au réseau Wifi. Evidement, au niveau Wifi, rien n'a changé: le AP, son nom, sa position, ... Qu'indique le clignotement de la led de la station trois fois en vert ? Faut-il reconfi...
by Shyrka
08 Dec 2017, 11:24
Forum: Questions générales
Topic: Pas de remonté de mesure sur le serveur
Replies: 8
Views: 1050

Re: Pas de remonté de mesure sur le serveur

Depuis ce matin, j'ai les remontés des données de la station vers le serveur de NetAtmo.

Je remercie le lutin qui est intervenu cette nuit. :D
by Shyrka
08 Dec 2017, 03:29
Forum: Questions générales
Topic: Pas de remonté de mesure sur le serveur
Replies: 8
Views: 1050

Re: Pas de remonté de mesure sur le serveur

A toutes fins utiles, voici l'adresse MAC de la station : 70:ee:50:00:10:f6

Merci.
by Shyrka
07 Dec 2017, 21:27
Forum: Questions générales
Topic: Pas de remonté de mesure sur le serveur
Replies: 8
Views: 1050

Pas de remonté de mesure sur le serveur

Bonjour, Depuis un jour, je n'ai plus de remonté de mesure de la station. Aucune modif n'a eu lieu depuis plusieurs mois: déplacement physique de la station, ajout de nouveau matériel, changement de point d'accès, de routeur. Je l'ai débranché et rebranché. Elle clignote bien vert quelques instants....
by Shyrka
18 Jan 2014, 04:09
Forum: General questions
Topic: Module additionnel: usure des piles anormale
Replies: 8
Views: 620

Re: Module additionnel: usure des piles anormale

@iTullerie,

Chez moi, ce module vide les piles en une semaine.

Et pour vous ?
by Shyrka
10 Jan 2014, 20:39
Forum: General questions
Topic: Module additionnel: usure des piles anormale
Replies: 8
Views: 620

Re: Module additionnel: usure des piles anormale

Le module extérieur possède les mêmes piles depuis son achat, c'est-à-dire décembre 2012. Les piles sont usées à moitié. J'ai deux modules additionnels qui ont été mis en service en même temps. J'ai dû changer les piles d'un des modules par deux fois. L'autre module ne montre aucune usure de ses pil...
by Shyrka
04 Jan 2014, 13:49
Forum: General questions
Topic: Module additionnel: usure des piles anormale
Replies: 8
Views: 620

Re: Module additionnel: usure des piles anormale

Aujourd'hui, il me faut changer les piles :evil: http://f.cl.ly/items/0w2r0t2p062G3n1Y1l0j/Capture%20d%E2%80%99%C3%A9cran%202014-01-04%20%C3%A0%2009.38.34.jpg Le module est-il en panne et donc il faut passer par la case SAV ? Ou peut-on (pouvez-vous) le dépanner à distance ? Merci de me donner la dé...
by Shyrka
02 Jan 2014, 16:12
Forum: General questions
Topic: Module additionnel: usure des piles anormale
Replies: 8
Views: 620

Re: Module additionnel: usure des piles anormale

Aujourd'hui :

Image

D'ici demain, il faudra changer les piles :(

Dois je passer par le SAV ?

Go to advanced search