Search found 66 matches

by kthemall
15 Dec 2016, 09:54
Forum: General questions
Topic: Installed Presence Saturday. Had 2 disconnects so far
Replies: 62
Views: 2921

Re: Installed Presence Saturday. Had 2 disconnects so far

hi

same with my presence (fw 82). netatmo is so silent, they do not have time to respond to our questions because they are all developing a FW83 where everything is fixed fine :-)


:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
by kthemall
14 Dec 2016, 09:38
Forum: General questions
Topic: Bring back Logitech Alert
Replies: 30
Views: 1289

Re: Bring back Logitech Alert

totally agree, 3mbps is too less.
by kthemall
14 Dec 2016, 08:15
Forum: General questions
Topic: Bring back Logitech Alert
Replies: 30
Views: 1289

Re: Bring back Logitech Alert

good morning!

the bitrate on 1080 full hd is only 3mbps. why do you not double up to 3mbps? because of the sd-card capacity? because the built in cam does not deliver it? please let us know.

i think you read the feature requests netatmo, do you? answers to that questions would be fine



thx tom
by kthemall
12 Dec 2016, 17:17
Forum: General questions
Topic: FTP Upload Error
Replies: 4
Views: 264

Re: FTP Upload Error

i do a lot uploads via ftp on my nas, not only from presence. so nas was available all time. as mentioned it did not appear again with fw 82


thx t.
by kthemall
12 Dec 2016, 17:07
Forum: General questions
Topic: FTP Upload Error
Replies: 4
Views: 264

Re: FTP Upload Error

hi

had similar issues (synology ds214) with firmware 75 on presence. till 82 ftp works fine


thx tom
by kthemall
12 Dec 2016, 17:06
Forum: General questions
Topic: Installed Presence Saturday. Had 2 disconnects so far
Replies: 62
Views: 2921

Re: Installed Presence Saturday. Had 2 disconnects so far

same problem, every day at 4:35pm the camera gets disconnected and reconnects at 5:15pm

is this a scheduled reboot or something else? netatmo? any hidden features you do not want to tell your users?


thx tom
by kthemall
09 Dec 2016, 17:01
Forum: General questions
Topic: Precence FW
Replies: 30
Views: 1667

Re: Precence FW

well it´s me again. still firmware 82 today at 4:33pm the cam lost it´s connection, although wireless is available (i did a permant ping to the cam). what´s happening? is netatmo doing an automatic reboot or similar things which causes the cam to stay in disconnected state? its 5:00pm now and still ...
by kthemall
08 Dec 2016, 21:06
Forum: General questions
Topic: Precence FW
Replies: 30
Views: 1667

Re: Precence FW

no idea how to hard-reset that thing. maybe jo can contact jofre i think he is a member of netatmo, maybe he knows how to handle that problem.

t.
by kthemall
08 Dec 2016, 21:00
Forum: General questions
Topic: Video Quality
Replies: 59
Views: 2546

Re: Video Quality

just took a look at the details of one of my ftp-downloaded videos. Bitrate 3000kBit/s on 24fps this is for sure too low for a good quality video. positive: the audio quality is as mentioned in the firmware information, much better than before. thx for that any ideas on the videoquality netatmo? thx...
by kthemall
08 Dec 2016, 20:57
Forum: General questions
Topic: Precence FW
Replies: 30
Views: 1667

Re: Precence FW

take a look at your router, there you can see if your presence got an ip-address from it. if yes, try to ping it. in my case it lasts over an hour and suddenly like magic the presence worked again. the only thing i did, i took power off, waited 30 seconds and put power on again. so far so good, many...

Go to advanced search