Search found 109 matches

by Kuketsu
29 Mar 2018, 14:59
Forum: Questions générales
Topic: Point d'exclamation à la place des températures
Replies: 33
Views: 1674

Re: Point d'exclamation à la place des températures

J'ai même supprimé la vanne que je n'arrive plus à installer. Je suis perdus. Si quelqu'un aurait une idée Même en la déplaçant à proximité du relais ? Si elle ne se réinstalle plus / n'est plus détectée, c'est peut-être une défaillance de la vanne en elle même. Je pense que dans ce cas un contact ...
by Kuketsu
29 Mar 2018, 14:55
Forum: Questions générales
Topic: relais HS .... ou pas ?
Replies: 39
Views: 2787

Re: relais HS .... ou pas ?

L'erreur vient de Netatmo et seulement de Netatmo. Ne jetons peut-être pas la pierre sur TOUT leur travail. N'ayant pas de vannes, je ne peux pas en parler, donc je ne m'étendrai pas sur le sujet. Même si je comprend facilement le mécontentement que vous pouvez avoir, quand un produit présente des ...
by Kuketsu
28 Mar 2018, 10:49
Forum: Questions générales
Topic: __FIRMWARE__NO__COLON
Replies: 5
Views: 638

Re: __FIRMWARE__NO__COLON

Il n'apparait plus, mais c'était dans l'interface web, dans "gérer ma maison"

Juste à la place de "Logiciel interne" dans le screen ci-dessous.
by Kuketsu
27 Mar 2018, 19:20
Forum: Questions générales
Topic: __FIRMWARE__NO__COLON
Replies: 5
Views: 638

Re: __FIRMWARE__NO__COLON

Ca ressemble plutôt à une petite erreur de transco, ou un oublie dans le fichier de trad au moment du commit !
by Kuketsu
19 Mar 2018, 09:24
Forum: Questions générales
Topic: Température relevée très imprécise
Replies: 1
Views: 438

Re: Température relevée très imprécise

Hello, je n'ai pas de thermomètre classique pour m'assurer des mesures. En comparant avec mon ancien thermostat, je n'ai pas de grosses différences de températures. Donc soit ils sont mauvais tous les deux, soit mon Netatmo est plutôt correct sur le relevé. Par contre ce que j'ai, et je trouve ça un...
by Kuketsu
08 Mar 2018, 08:37
Forum: Questions générales
Topic: Retard d'anticipation et dépacement de la consigne
Replies: 24
Views: 1546

Re: Retard d'anticipation et dépacement de la consigne

Tuxkillbill wrote:Oui il faut avoir la station météo pour afficher la température extérieure sur le graphe.
Merci !
c'est bien ce que je pensais :)
Dommage, l'information serait pourtant intéressante (mais effectivement réserver ce genre de fonctionnalité aux possesseurs d'autres produits Netatmo est logique :p)
by Kuketsu
06 Mar 2018, 08:11
Forum: Questions générales
Topic: Retard d'anticipation et dépacement de la consigne
Replies: 24
Views: 1546

Re: Retard d'anticipation et dépacement de la consigne

@Kuketsu : il y a en effet plusieurs sources de données météo , et nous voulons converger sur 1 source. Ca soulève quand même une question sur la fiabilité du système. Visiblement, même en l'état actuel avec plusieurs datasource, une seule qui tombe en carafe et c'est le système d'anticipation qui ...
by Kuketsu
05 Mar 2018, 14:15
Forum: Questions générales
Topic: Retard d'anticipation et dépacement de la consigne
Replies: 24
Views: 1546

Re: Retard d'anticipation et dépacement de la consigne

Hello, En effet il y a eu des soucis avec le fournisseur de données prévision météo Dimanche / Lundi Matin. Le problème est maintenant corrigé. Sur l'application iOS j'avais bien la température extérieure d'affichée... Du coup vous ne récupérez pas depuis la même source la donnée exploitée côté ser...
by Kuketsu
05 Mar 2018, 11:22
Forum: Questions générales
Topic: Intervalle de déclenchement du thermostat
Replies: 4
Views: 423

Re: Intervalle de déclenchement du thermostat

Par contre, il y a une option "temps de fonctionnement minimum". Le thermostat ne déclenchera la chaudière que si celle-ci a besoin de ce temps à minima pour atteindre la température souhaitée. Ce n'est pas exactement ça : la chaudière fonctionnera au moins 2 minutes, même si la température de cons...
by Kuketsu
05 Mar 2018, 08:13
Forum: Questions générales
Topic: Pas d'anticipation
Replies: 19
Views: 1369

Re: Pas d'anticipation

Hello,

j'ai eu le même soucis hier (information remontée ici)
et pareil ce matin (j'ai dû déclencher une consigne manuelle).

Un problème de serveur côté Netatmo ?
A nouveau, comme mentionné dans l'autre topic, pas de perte de connexion (box, relais, thermostat)...

Go to advanced search