Search found 423 matches

by fpotter
18 Jan 2014, 14:09
Forum: Mise en réseau du Thermostat
Topic: déconnection complete après 5 jours d'utilisation
Replies: 14
Views: 1017

Re: déconnection complete après 5 jours d'utilisation

z'avez moyen de désactiver ipv6 qqs jours pour qu'on voit si ca vient de là ?

fred
by fpotter
18 Jan 2014, 14:04
Forum: Mise en réseau du Thermostat
Topic: déconnection complete après 5 jours d'utilisation
Replies: 14
Views: 1017

Re: déconnection complete après 5 jours d'utilisation

le bluetooth n'est allumé que lors du "pairing". Le reste du temps, il est justement éteint....
Il n'y a donc rien d'extraordinaire sur le réseau...
est-ce qu'IPV6 est activé ?
by fpotter
18 Jan 2014, 13:26
Forum: Mise en réseau du Thermostat
Topic: déconnection complete après 5 jours d'utilisation
Replies: 14
Views: 1017

Re: déconnection complete après 5 jours d'utilisation

c'est donc un probleme logiciel.

En quelle version est-il ?
Quelle est la marque de votre box / routeur ?
qu'avez vous "d'autres" comme appareil sur votre réseau local ?

merci !

fred
by fpotter
18 Jan 2014, 13:17
Forum: Mise en réseau du Thermostat
Topic: déconnection complete après 5 jours d'utilisation
Replies: 14
Views: 1017

Re: déconnection complete après 5 jours d'utilisation

est-ce que le fait de tapoter le relai le "remet en marche" lorsqu'il est déconnecté ? Ca pourrait etre un faux contact....

fred
by fpotter
18 Jan 2014, 13:13
Forum: Questions générales
Topic: Problème de déconnection du thermostat
Replies: 6
Views: 327

Re: Problème de déconnection du thermostat

bon, on dirait bien qu'il est défectueux.... Je vous invite à contacter le support contact-support@netatmo.com pour un échange.

merci de votre patience

fred
by fpotter
18 Jan 2014, 11:50
Forum: Mise en réseau du Thermostat
Topic: déconnection complete après 5 jours d'utilisation
Replies: 14
Views: 1017

Re: déconnection complete après 5 jours d'utilisation

Bonjour,

Dans quel cas d'installation êtes vous ? (chaudière branchée sur le thermostat ou bien sur le relais). Lorsque vous rencontrez le probleme, l'écran du thermostat indique-t-il "connexion perdue" ?
merci de votre patience
fred
by fpotter
18 Jan 2014, 10:35
Forum: Questions générales
Topic: Problème de déconnection du thermostat
Replies: 6
Views: 327

Re: Problème de déconnection du thermostat

Bonjour,

Ce probleme ressemble à un probleme d'une pile mal placée dans son logement à pile, et qui serait déplacée par la pression vers le bas. Pouvez vous vérifier que les piles sont bien en place ?

merci !

fred
by fpotter
14 Jan 2014, 18:44
Forum: Les applications iPhone/Android/Web du Thermostat
Topic: problème avec l'app web mobile
Replies: 13
Views: 609

Re: problème avec l'app web mobile

Bonjour,

Normalement, le probleme vu ici sous IE9 a été corrigé & le fix déployé. pba2, est-ce OK pour vous désormais ?

fred
by fpotter
14 Jan 2014, 09:03
Forum: My Weather Station data
Topic: Netatmo additonal module data inaccurate
Replies: 4
Views: 363

Re: Netatmo additonal module data inaccurate

Hi,

did you perform a CO2 recallibration (or maybee is it still pending since one is performed automatically at installation time). If not, please do so in the "settings" menu of the App & wait up to 12 hours

thanks for your patience !

fred
by fpotter
05 Jan 2014, 17:03
Forum: Questions générales
Topic: Firmware Version 11 (plug) / 10 (thermostat)
Replies: 41
Views: 2230

Re: Firmware Version 11 (plug) / 10 (thermostat)

Hi,

Juste wait a dew hours & it will upgrade.

Thanks for your patience

Fred

Go to advanced search