Problème d'installation dans l'application Security

Post Reply
Guizmo31
Posts: 6
Joined: 06 Oct 2020, 15:04

Problème d'installation dans l'application Security

Post by Guizmo31 »

Bonjour,
Je viens de recevoir ma caméra extérieur Présence. J'ai suivi les indications de l'application Sécurity de Netatmo pour l'ajouter mais cette dernière se bloque à "Test de connexion de la caméra" juste après l'ajout dans HomeKit (qui lui a très bien fonctionné car j'accède bien à ma caméra dans Homekit)
La caméra marche donc bin car accéssible dans HomeKit, seul l'accès via l'aplication Netatmo est problématique.
J'ai déjà tout redémarré, J'ai même testé sur mon iPad en iOs 12 et c'est pareil que mon iPhone en iOs 14.

Need Help please ^^
Capture d'ecran
Capture d'ecran
IMG_0516.PNG (73.5 KiB) Viewed 541 times
Guizmo31
Posts: 6
Joined: 06 Oct 2020, 15:04

Re: Problème d'installation dans l'application Security

Post by Guizmo31 »

Au bout d'un certain temps, j'ai cet écran ...
Erreur
Erreur
IMG_0517.PNG (228.09 KiB) Viewed 536 times
Winnie13
Posts: 58
Joined: 27 Jun 2016, 18:13

Re: Problème d'installation dans l'application Security

Post by Winnie13 »

Salut, je crois que c'est un problème permanent dans l'application security, je viens d'installer une nouvelle présence et j'ai eu le même bloquage mais après avoir fermé l'application tout a bien fonctionné...
Dans les améliorations souhaitées il faudrait que l'on puisse choisir l'ordre d'affichage des caméras car elles vont toujours s'afficher en fonction des dates d'installation, j'en ai cinq et j'aimerai les disposer en fonction de l'ordonnancement de la maison... Sur Home Kit on peut les déplacer mais j'ai pas trouvé sur Security...
A suivre
Guizmo31
Posts: 6
Joined: 06 Oct 2020, 15:04

Re: Problème d'installation dans l'application Security

Post by Guizmo31 »

Oui, c'est bien un bug dans l'application iOs. j'ai réussit à installer ma caméra grâce à un tel android d'un ami.
La version 4.2.2 avec HomeKit Secure Video devrait corriger cela normalement.
karybou
Posts: 86
Joined: 01 Nov 2013, 18:22

Re: Problème d'installation dans l'application Security

Post by karybou »

J'ai un probleme dans le meme genre.

J'ai installé une camera qui apparait dans HomeKit mais rien dans l'app Security ...
Mais c'est probablement lié à une tres mauvaise qualité de WiFi trop éloigné lors de l'installation.

J'ai acheté un répéteur WiFi pour une meilleur qualité de flux et j'ai tenté de réinitialiser la camera avec le QR Code ... mais impossible ???
Post Reply

Return to “iOS”