[Compatibilité et aide au raccordement] e.l.m. leblanc

Des questions concernant un modèle spécifique de chaudière et comment raccorder le Thermostat Netatmo ? C'est par ici...
Ciccio
Posts: 8
Joined: 20 Oct 2014, 17:15

Re: [Compatibilité et aide au raccordement] e.l.m. leblancn

Post by Ciccio » 18 Nov 2014, 18:44

Bonjour,

Je possède une chaudière au sol Stellis Condens Svb C 22/83-2H couplé au modulis 200 pour le plancher chauffant, des radiateurs sont présents à l'étage. Le modulis 200 ne permet pas de gérer les radiateurs, ni de couper la chaudière lorsque, celle-ci fonctionnait donc toute la période de chauffe avec obligation de laisser un radiateur ouvert en permanence (SDB), ce qui est une aberration. Compte tenu de ce défaut de conception, et de l'isolation, un départ en eau chaude à 35 degrés était suffisant malgré la sonde extérieure.

Actuellement, j'ai connecté le Thermostat Netatmo depuis trois semaines, et j'en suis satisfait, même si la fonction aération serait très adaptée surtout avec un plancher chauffant. Par contre, j'ai constaté que la chaudière fonctionne en permanence, comme si la sonde extérieure prenait le pas sur le thermostat. Pour l'arrêter, je dois couper manuellement sur la chaudière le chauffage. Cela signifie que le thermostat n'est pas capable de le faire. La température affichée sur la chaudière est alors inférieure à 35 degrés, mais les radiateurs à l'étage ne chauffent pas, ce qui est :?: . Il ne s'agit pas du chauffage de l'eau sanitaire, en été, elle ne se déclenche que quand cela est nécessaire. Est-il nécessaire d'effectuer un réglage sur les fonctions Heattronic - mode de commande du circulateur, anti-cyclage, hystéris qui sont réglés pour l'utilisation de la sonde extérieure ? Quelle est la raison de ce fonctionnement continue ?

Cordialement,

char
Posts: 5
Joined: 19 Nov 2014, 17:51

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by char » 19 Nov 2014, 18:05

Bonjour,

Mais surtout au secours ;) (j'ai une chaudière elm LeBlanc megalia)

Je souhaite faire une première installation sans fils, j'ai donc raccordé l'adaptateur chaudière correctement le relais clignote... je clic dessus... il émet ensuite une lumière bleu mais la chaudière ne s'allume pas ! J'ai vérifié tout les branchements à plusieurs reprise et tout et parfait.

Je ne comprend pas d'où cela peut venir ?

Merci d'avance de votre aide !

Bien cordialement

dangze
Posts: 1973
Joined: 17 Dec 2013, 17:29
Location: Lyon l'hiver - Olympiada/Ptolemaida (Grèce) l'été...

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by dangze » 19 Nov 2014, 18:12

char wrote:Bonjour,

Mais surtout au secours ;) (j'ai une chaudière elm LeBlanc megalia)

Je souhaite faire une première installation sans fils, j'ai donc raccordé l'adaptateur chaudière correctement le relais clignote... je clic dessus... il émet ensuite une lumière bleu mais la chaudière ne s'allume pas ! J'ai vérifié tout les branchements à plusieurs reprise et tout et parfait.

Je ne comprend pas d'où cela peut venir ?

Merci d'avance de votre aide !

Bien cordialement
Merci de donner plus de précisions sur le raccordement des fils noir et gris (une photo serait un plus) pour qu'on puisse t'aider !...
dangze - Modérateur du Forum (mais pas de Netatmo)
Therm. 1 : j033eac (versions 69/169) en Grèce
Therm. 2 : j23b946 (versions 69/169) à Lyon
Stat. météo : h0303da (versions 44/132/18) en Grèce

Anthony
Posts: 13
Joined: 19 Nov 2014, 19:37

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by Anthony » 19 Nov 2014, 19:47

Bonjour à tous,


J'ai raccordé le thermostat Netatmo sur une chaudière e.l.m. leblanc modèle Aclea GLM 5/23 le week end dernier.

Avant cela, je n'avais pas de Thermostat, il y a avait un simple pont, et la pompe ne fonctionnait pas en permanence. Depuis que j'ai installé le Netatmo, la pompe tourne en permanence. Est-ce normal ? Est-ce que ça va me coûter un bras en électricité cette histoire ?


Merci,
Anthony

char
Posts: 5
Joined: 19 Nov 2014, 17:51

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by char » 19 Nov 2014, 21:47

Re bonjour,

Merci de votre réponse rapide, voici une photo des branchements.

Bien cordialement
Attachments
image.jpg
image.jpg (210.8 KiB) Viewed 590 times

dangze
Posts: 1973
Joined: 17 Dec 2013, 17:29
Location: Lyon l'hiver - Olympiada/Ptolemaida (Grèce) l'été...

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by dangze » 19 Nov 2014, 23:25

D'après la notice d'installation http://lechauffage.free.fr/cariboost_fi ... egalis.pdf, ça semble être correctement raccordé (thermostat entre Ls et LR) ! Il y avait un shunt sur ces bornes avant ?...

Edit : je suis troublé par le fait qu'il y a 2 raccordements possibles pour un thermostat d'ambiance : soit sur le bornier 328 comme tu l'as raccordé, soit sur le bornier 315 ! Mais apparemment, le bornier 315 est destiné à des thermostats spéciaux alimentés en 24V, donc a priori c'est bien le bornier 328 qu'il faut utiliser...

Edit 2 : tu fonctionnais sans thermostat avant ?... Si tu remets un shunt entre Ls et LR, est-ce que ta chaudière démarre ? Si oui, est-ce que le connecteur sur le relais est bien enfoncé à fond ("clic" du verrouillage) ?
dangze - Modérateur du Forum (mais pas de Netatmo)
Therm. 1 : j033eac (versions 69/169) en Grèce
Therm. 2 : j23b946 (versions 69/169) à Lyon
Stat. météo : h0303da (versions 44/132/18) en Grèce

char
Posts: 5
Joined: 19 Nov 2014, 17:51

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by char » 20 Nov 2014, 18:25

Boujour,

Merci de votre réponse rapide, avant je fonctionnais avec un termostat mural filaire, j'ai branché ressament le thermostat netatmo au mur mais la chaudière tournait en continu même en arrêtant le thermostat. J'ai donc décidé de l'installer sans fil. Actuellement j'ai mis un shunt pour avoir la chauffage et la chaudière fonctionne parfaitement, mais quand je branche le connecteur il s'allume mais ne déclenche pas la chaudière.
Je pensais que le produit était defaillant, je l'ai donc fait changer mais le problème reste le même.
J'espère que vous pourrez m'apporter une reponse,
Bien cordialement.

dangze
Posts: 1973
Joined: 17 Dec 2013, 17:29
Location: Lyon l'hiver - Olympiada/Ptolemaida (Grèce) l'été...

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by dangze » 20 Nov 2014, 19:32

Voilà qui est vraiment bizarre, puisque le Netatmo ne fonctionne ni en filaire (donc avec son relais de commutaion interne), ni en sans-fil (donc avec le relais incorporé au bloc relais) ! Si tu appuies sur le bouton situé sur le bloc relais, est-ce que la chaudière démarre (jump enlevé bien sûr) ?

Ton thermostat précédent était branché sur les mêmes bornes Ls-LR je suppose !?
dangze - Modérateur du Forum (mais pas de Netatmo)
Therm. 1 : j033eac (versions 69/169) en Grèce
Therm. 2 : j23b946 (versions 69/169) à Lyon
Stat. météo : h0303da (versions 44/132/18) en Grèce

char
Posts: 5
Joined: 19 Nov 2014, 17:51

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by char » 20 Nov 2014, 19:55

Merci de votre reponse,

Non justement la chaudière ne démarre pas, le relais clignote, puis je clique une fois et il reste allumé constamment... Et c'est là que le chaudière est censée s'allumé ! sauf que rien ne ce passe :cry:
Oui mon ancien thermostat était effectivement branché sur les même bornes.
Bien cordialement

char
Posts: 5
Joined: 19 Nov 2014, 17:51

Re: [Compatibilité et aide au raccordement] e.l.m. leblanc

Post by char » 22 Nov 2014, 05:44

Bonjour,

Le probleme est résolu tout fonctionne parfaitement, pour cela j'ai fais échanger une troisième fois mon netatmo !

Merci pour ton aide Dangze ;)

Bien cordialement

Post Reply

Return to “Raccordement du Thermostat à la chaudière”