[Compatibilité et aide au raccordement] Frisquet

Des questions concernant un modèle spécifique de chaudière et comment raccorder le Thermostat Netatmo ? C'est par ici...
elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Post by elesse » 08 Dec 2014, 17:02

Alors comment expliquer que la chaudière fonctionne correctement avec le thermostat d'origine ??

Brieuc_Netatmo
Posts: 2936
Joined: 02 Jan 2014, 11:20

Re: [Compatibilité et aide au raccordement] Frisquet

Post by Brieuc_Netatmo » 09 Dec 2014, 09:52

Je pense que c'est parce que le thermostat d'origine est modulant, alors que le nôtre est on/off. Avec le nôtre votre brûleur est soit éteint soit allumé à 100%, alors qu'avec le thermostat d'origine il doit rarement être à 100%. Je pense donc qu'il y a bien un dysfonctionnement de la chaudière, car le brûleur doit pouvoir rester allumé à 100% sans problème.
Brieuc - Netatmo Team

elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Re: [Compatibilité et aide au raccordement] Frisquet

Post by elesse » 09 Dec 2014, 10:14

Ok, je comprends mieux. Je vais me rapprocher de mon technicien chauffagiste pour qu'il regarde de plus près. Cela serait donc un soucis électrique plutôt qu'autre chose ? Ou du brûleur ?

Brieuc_Netatmo
Posts: 2936
Joined: 02 Jan 2014, 11:20

Re: [Compatibilité et aide au raccordement] Frisquet

Post by Brieuc_Netatmo » 10 Dec 2014, 10:31

Bonjour,
Plutôt de brûleur je pense (peut-être est-il encrassé ?). Impossible de vous en dire plus à distance.
Brieuc - Netatmo Team

elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Re: [Compatibilité et aide au raccordement] Frisquet

Post by elesse » 10 Dec 2014, 10:34

Le chauffagiste passe cet après-midi, je verrai bien. Si cela peut m'éviter de renvoyer le netatmo et de le réinstaller, ce serait super.

olivr2s
Posts: 23
Joined: 13 Dec 2014, 19:21

Re: [Compatibilité et aide au raccordement] Frisquet

Post by olivr2s » 13 Dec 2014, 19:36

Bonjour à tous.
Juste pour information pour les personnes rencontrant un problème avec leur chaudière Frisquet qui ne chauffe pas et affiche un voyant rouge pour le brûleur.
La cause de ce défaut est que les électrodes d'allumage continuent de faire des arcs électrique et que la détection de flamme ne fonctionne pas.
Ce défaut survient lorsque le raccordement électrique de la chaudière est inversé, c'est à dire que la phase est relié sur la borne du neutre de la chaudière. Il suffit juste d'inverser les bornes d'alimentation de la chaudière.
Si lors d'une intervention sur la chaudière il y à eu une inversion des bornes de raccordement, c'est le défaut à chaque tentative d'allumage.
En espérant que cela pourra aider ceux rencontrant le problème.
NS: j061704

elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Re: [Compatibilité et aide au raccordement] Frisquet

Post by elesse » 13 Dec 2014, 19:51

Merci pour cette info qui pourrait résoudre mon soucis !
L'inversion doit se faire à quel niveau ?
Aurais tu une photo pour montrer le montage correct ?

Reste à comprendre pourquoi cela ne le fait que maintenant et pas avant... Étrange !

Bonne soirée

olivr2s
Posts: 23
Joined: 13 Dec 2014, 19:21

Re: [Compatibilité et aide au raccordement] Frisquet

Post by olivr2s » 13 Dec 2014, 20:13

Si j'ai été confronté à ce problème, c'est pas par rapport au thermostat Netatmo que j'ai commandé hier sur Amazon et que j'attends, donc je patiente sur le forum pour voir un peu tout et être prêt lorsque je recevrai mon thermostat.
Si j'ai rencontré le problème, c'est que cet été j'ai fait des travaux sur mon réseau électrique et j'avais changé les prises de la chaudière. Et avant que le froid arrive, j'ai fait la révision de ma chaudière et là le défaut du brûleur est arrivé.
J'ai cherché un moment et je ne comprenait pas pourquoi la chaudière démarrait (allumage de la flamme) mais avec les arc des électrodes qui continuaient jusqu'au défaut.
Mais en recherchant dans la notice de la chaudière, je suis tombé sur cette info, j'ai simplement inversé les fils dans la nouvelle prise électrique de la chaudière et là plus aucun défaut.

Maintenant je ne sais pas si c'est l'ajout du thermostat Netatmo qui est en cause à votre problème (j'ai pas encore monté le mien ;-) ), mais il faudrait voir comment vient le défaut sur votre chaudière.
Si c'est identique au mien, c'est à dire les clics clics clics qui continuent même après l'allumage de la flamme et s'arrête avec le défaut, il faudrait voir comment vous avez raccordé le thermostat à la chaudière.
NS: j061704

elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Re: [Compatibilité et aide au raccordement] Frisquet

Post by elesse » 13 Dec 2014, 20:33

Le problème se fait depuis que j'ai mis le netatmo et continue par moment avec le thermostat d'origine... Cela fait donc 15 jours que j'ai ce soucis alors qu'avant je n'avais jamais rien eu.
Effectivement, le bruit est identique : 4 à 5 fois la chaudière tente de démarrer, j'entends des clics et elle se met en sécurité.

Si j'inverse le neutre et la phase, de toute façon je ne risque rien ?

elesse
Posts: 54
Joined: 01 Dec 2014, 13:07

Re: [Compatibilité et aide au raccordement] Frisquet

Post by elesse » 13 Dec 2014, 20:37

J'ajoute que cela se fait plus souvent la nuit, plutôt vers 23h, lorsque la température redescend sous le seuil des 17 degrés, température programmée pour la nuit.
Mais c'est arrivé vendredi après-midi, au moment de repartir à 17h en mode confort, à 19 degrés.

Post Reply

Return to “Raccordement du Thermostat à la chaudière”