vannes qui ne déclenche pas la chaudière

Questions, remarques, trucs & astuces...
Post Reply
greg41
Posts: 2
Joined: 17 Oct 2020, 11:32

vannes qui ne déclenche pas la chaudière

Post by greg41 » 17 Oct 2020, 11:49

bonjour,

hier j'ai installé le thermostat netatmo avec sont relais sur ma chaudière et sur mes radiateurs les têtes thermostatique netatmo tout fonctionne bien la chaudière fonctionne bien quand le thermostat commande le démarrage, mais j'ai un soucis avec mes têtes en mode confort qui d'après ce que j'ai compris fait démarrer la chaudière ci dans la pièce il fait 16 degrés alors que ma tète a une consigne de 20 degrés même si le thermostat lui est a la consigne demandé et la l'option confort est coché et mes tète ne fond pas démarrer la chaudière donc sois j'ai mal compris ou sois y'a un soucis quelque par

ScratMan
Posts: 7
Joined: 08 Oct 2020, 00:38

Re: vannes qui ne déclenche pas la chaudière

Post by ScratMan » 17 Oct 2020, 16:41

J'ai eu le même problème, jusqu'à ce que tout mon système soit mis à jour. Mes vannes étaient en version 48, soit bien avant l'apparition du mode confort.
Il a fallu deux jours pour que la mise à jour arrive sur tous mes équipements (ça se fait tout seul, c'est les serveurs Netatmo qui la poussent). Depuis tout marche correctement.

La dernière version est 216 pour le relais, 73 pour le thermostat et 83 pour les vannes.

greg41
Posts: 2
Joined: 17 Oct 2020, 11:32

Re: vannes qui ne déclenche pas la chaudière

Post by greg41 » 18 Oct 2020, 01:54

merci scratman je viens de vérifier toutes mes vannes sont en 83,en 41 pour le thermostat et pour le relais en 216 donc le thermostat n'est pas a jour peux être que le soucis viens de la

Post Reply

Return to “Questions générales”