Perte de connexion entre relais et thermostat

Questions, remarques, trucs & astuces...
Post Reply
milan
Posts: 6
Joined: 10 Sep 2014, 21:14

Perte de connexion entre relais et thermostat

Post by milan » 14 Feb 2020, 11:29

Bonjour à tous,

Apres 4 ans de fonctionnement presque sans soucis, le relais et le thermostat perdent maintenant régulièrement la connexion entre eux (l'écran du thermostat affiche le relais et le thermostat avec un gros X entre les deux), ce d'abord plusieurs fois par semaine et maintenant systématiquement tous les jours.
Du coup, la chaudière ne respecte même plus les températures de consigne et s'arrête de chauffer (14 degrés au petit matin :shock:

La connexion ne revient pas automatiquement, il faut impérativement appuyer plusieurs fois sur le poussoir du relais pour que la led redevienne bleue, que la chaudière se remette en chauffe et que l'écran du thermostat affiche à nouveau la température.

Depuis 4 ans, je n'ai pas changé de box (Freebox Revolution), ni de réseau wifi. J'ai testé le thermostat à 10 cm du relais, re-branché le relais à l'ordinateur en USB, changé les piles, rien ne change et aucune nouvelle de mon message au SAV.

Merci pour votre aide.

Cordialement,

lafourit
Posts: 2
Joined: 25 Feb 2020, 09:10

Re: Perte de connexion entre relais et thermostat

Post by lafourit » 25 Feb 2020, 09:12

Bonjour,

J'ai le même soucis depuis la semaine passé, tout marchait bien avant.

Il fait trop froid à la maison !!!

Aucune nouvelle aussi du SAV ...

Merci pour votre aide.

Cordialement

Post Reply

Return to “Questions générales”