Sondage à propos des déconnexions du relais

Questions, remarques, trucs & astuces...

Quelle version ai-je ? Avec ou sans problème de déconnexion ?

Première version, LED Bleue, 38/49, Pas de déconnexion
21
34%
Première version, LED Bleue, 38/49, Déconnexion
7
11%
Deuxième version, LED Blanche, 38/60, Pas de déconnexion
10
16%
Deuxième version, LED Blanche, 38/60, Déconnexion
23
38%
 
Total votes: 61

guitown
Posts: 44
Joined: 16 Sep 2016, 09:32
Location: France

Re: Sondage à propos des déconnexions du relais

Post by guitown » 18 Oct 2016, 11:41

Depuis que je suis passé en 71 sur le relais, tout semble fonctionnait... À voir dans le temps!
N°j1e5424
40/71

mib2511
Posts: 15
Joined: 26 Oct 2016, 09:51

Re: Sondage à propos des déconnexions du relais

Post by mib2511 » 26 Oct 2016, 10:06

J'ai désactivé Homekit sur mon thermostat Led Blanche, depuis aucune déconnection !!!

fennec91
Posts: 27
Joined: 25 Nov 2015, 19:12
Location: France Essonne

Re: Sondage à propos des déconnexions du relais

Post by fennec91 » 26 Oct 2016, 17:57

Bonsoir,
Led bleu
Je suis en 40/68
Freebox 4K
Wifi WPA2-PSK/AES == 802.11n désactivé ==
IP fixe
Signal radio : 4/5
Signal wifi relais : 5/5

Pas la moindre déconnexion :)
N° de série thermostat : j079f5e V65 / Relais : g079a38/V176
1er installation : 01/12/15

billouetaudrey
Posts: 956
Joined: 23 Aug 2015, 22:53

Re: Sondage à propos des déconnexions du relais

Post by billouetaudrey » 27 Oct 2016, 11:39

Je pense que vue le sondage, seul sont ceux avec les clé Wep et/ou avec la fonction homekit activer ont des problèmes de déconnexion
Numéro de série : j0718a4

franck141
Posts: 16
Joined: 27 Oct 2014, 10:02

Re: Sondage à propos des déconnexions du relais

Post by franck141 » 03 Nov 2016, 10:18

Bonjour,

Juste pour effectuer un suivi, je suis passé en version 70, puis 71 pour le relais, et plus de problème depuis lors. Il semblerait que le problème soit résolu, reste à voir sur le long terme maintenant. Je ne manquerai pas de reposter d'ici un mois.

Franck
N° de série thermostat : j0a5c5e (versions r:71/t:40)
N° de série station météo 1 : h00584c (versions 46/135)

djrabe
Posts: 3
Joined: 07 Oct 2016, 19:56

Re: Sondage à propos des déconnexions du relais

Post by djrabe » 03 Nov 2016, 22:41

Bonjour,

J'ai la version avec la led blanche (v68) connecté à Homekit et 15 jours après son acquisition des déconnexions tous les 2 jours. Depuis la mise à jour forcée vers la v70 (et maintenant en v71) plus du tout de déconnexion !
Numéro de série : j1ed4a2

Monval
Posts: 29
Joined: 24 Oct 2016, 20:21

Re: Sondage à propos des déconnexions du relais

Post by Monval » 05 Nov 2016, 11:06

Bonjour,
Mes 3 thermostats sont en version 40 (thermostat)/68 (relais) non connectés à Homekit. Ce doit être une LED blanche.
De temps en temps je reçois un mail de déconnexion sans m'être rendu compte d'une déconnexion.
En ce moment je ne vois plus le niveau de signal et batterie via l'appli Android.
Où avez vous trouvé les mise à jour 70 ou71 et comment la forcer?

billouetaudrey
Posts: 956
Joined: 23 Aug 2015, 22:53

Re: Sondage à propos des déconnexions du relais

Post by billouetaudrey » 05 Nov 2016, 11:18

Monval wrote:Bonjour,
Mes 3 thermostats sont en version 40 (thermostat)/68 (relais) non connectés à Homekit. Ce doit être une LED blanche.
De temps en temps je reçois un mail de déconnexion sans m'être rendu compte d'une déconnexion.
En ce moment je ne vois plus le niveau de signal et batterie via l'appli Android.
Où avez vous trouvé les mise à jour 70 ou71 et comment la forcer?
Bonjour, il faut télécharger le logiciel et brancher le relais à votre ordinateur

Le. Logiciel se trouve dans les paramètres / configurer wifi
Numéro de série : j0718a4

mbo666
Posts: 1
Joined: 07 Nov 2016, 10:28

Re: Sondage à propos des déconnexions du relais

Post by mbo666 » 07 Nov 2016, 10:39

Bonjour,
Mon thermostat est une première version Led bleue
Thermostat (40)
Relais (68)
Depuis ce jour , je n'ai plus le statut du signal radio + etat de la batterie du thermostat !!!
Peux-t-on forcer la mise à jour et résoudre mon problème ? (Serial : j0782ee)

Image

Merci

billouetaudrey
Posts: 956
Joined: 23 Aug 2015, 22:53

Re: Sondage à propos des déconnexions du relais

Post by billouetaudrey » 07 Nov 2016, 13:18

mbo666 wrote:Bonjour,
Mon thermostat est une première version Led bleue
Thermostat (40)
Relais (68)
Depuis ce jour , je n'ai plus le statut du signal radio + etat de la batterie du thermostat !!!
Peux-t-on forcer la mise à jour et résoudre mon problème ? (Serial : j0782ee)

Image

Merci


Bonjour, ce n'était pas un soucis de firmware

Le problème est résolu
Numéro de série : j0718a4

Post Reply

Return to “Questions générales”