Page 3 of 5

Re: Sondage à propos des déconnexions du relais

Posted: 18 Oct 2016, 11:41
by guitown
Depuis que je suis passé en 71 sur le relais, tout semble fonctionnait... À voir dans le temps!

Re: Sondage à propos des déconnexions du relais

Posted: 26 Oct 2016, 10:06
by mib2511
J'ai désactivé Homekit sur mon thermostat Led Blanche, depuis aucune déconnection !!!

Re: Sondage à propos des déconnexions du relais

Posted: 26 Oct 2016, 17:57
by fennec91
Bonsoir,
Led bleu
Je suis en 40/68
Freebox 4K
Wifi WPA2-PSK/AES == 802.11n désactivé ==
IP fixe
Signal radio : 4/5
Signal wifi relais : 5/5

Pas la moindre déconnexion :)

Re: Sondage à propos des déconnexions du relais

Posted: 27 Oct 2016, 11:39
by billouetaudrey
Je pense que vue le sondage, seul sont ceux avec les clé Wep et/ou avec la fonction homekit activer ont des problèmes de déconnexion

Re: Sondage à propos des déconnexions du relais

Posted: 03 Nov 2016, 10:18
by franck141
Bonjour,

Juste pour effectuer un suivi, je suis passé en version 70, puis 71 pour le relais, et plus de problème depuis lors. Il semblerait que le problème soit résolu, reste à voir sur le long terme maintenant. Je ne manquerai pas de reposter d'ici un mois.

Franck

Re: Sondage à propos des déconnexions du relais

Posted: 03 Nov 2016, 22:41
by djrabe
Bonjour,

J'ai la version avec la led blanche (v68) connecté à Homekit et 15 jours après son acquisition des déconnexions tous les 2 jours. Depuis la mise à jour forcée vers la v70 (et maintenant en v71) plus du tout de déconnexion !

Re: Sondage à propos des déconnexions du relais

Posted: 05 Nov 2016, 11:06
by Monval
Bonjour,
Mes 3 thermostats sont en version 40 (thermostat)/68 (relais) non connectés à Homekit. Ce doit être une LED blanche.
De temps en temps je reçois un mail de déconnexion sans m'être rendu compte d'une déconnexion.
En ce moment je ne vois plus le niveau de signal et batterie via l'appli Android.
Où avez vous trouvé les mise à jour 70 ou71 et comment la forcer?

Re: Sondage à propos des déconnexions du relais

Posted: 05 Nov 2016, 11:18
by billouetaudrey
Monval wrote:Bonjour,
Mes 3 thermostats sont en version 40 (thermostat)/68 (relais) non connectés à Homekit. Ce doit être une LED blanche.
De temps en temps je reçois un mail de déconnexion sans m'être rendu compte d'une déconnexion.
En ce moment je ne vois plus le niveau de signal et batterie via l'appli Android.
Où avez vous trouvé les mise à jour 70 ou71 et comment la forcer?
Bonjour, il faut télécharger le logiciel et brancher le relais à votre ordinateur

Le. Logiciel se trouve dans les paramètres / configurer wifi

Re: Sondage à propos des déconnexions du relais

Posted: 07 Nov 2016, 10:39
by mbo666
Bonjour,
Mon thermostat est une première version Led bleue
Thermostat (40)
Relais (68)
Depuis ce jour , je n'ai plus le statut du signal radio + etat de la batterie du thermostat !!!
Peux-t-on forcer la mise à jour et résoudre mon problème ? (Serial : j0782ee)

Image

Merci

Re: Sondage à propos des déconnexions du relais

Posted: 07 Nov 2016, 13:18
by billouetaudrey
mbo666 wrote:Bonjour,
Mon thermostat est une première version Led bleue
Thermostat (40)
Relais (68)
Depuis ce jour , je n'ai plus le statut du signal radio + etat de la batterie du thermostat !!!
Peux-t-on forcer la mise à jour et résoudre mon problème ? (Serial : j0782ee)

Image

Merci


Bonjour, ce n'était pas un soucis de firmware

Le problème est résolu