Page 1 of 1

Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 08:53
by Phip
Salut tout le monde,

Je constate ce matin une bizarrerie sur la page paramètres de l'interface web de mon thermostat, j'ai un point d'interrogation sur la batterie et sur le signal radio pourtant tout semble fonctionner correctement.

Avez vous le même souci ou pas ?

Merci à vous, Philippe

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 09:13
by billouetaudrey
Bonjour,

Même soucis ici

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 09:22
by Peufly
Bonjour pour moi aussi c'est pareil

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 09:26
by Phip
Merci pour votre retour !

Il est donc urgent d'attendre !!! :-)

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 10:20
by billouetaudrey
Ce n'est pas grave en soit :)

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 11:16
by Monval
Moi aussi via appli Android pour 3 thermostats.

Re: Points d'interrogation dans les paramètres

Posted: 05 Nov 2016, 15:12
by pematias
Bonjour j'ai remarqué cela hier sur mes 3 thermostat mais j'ai essayé d'enlever les piles et remettre et ça n'as rien changé.
Je suis content d'apprendre que le problème ne viens pas de chez moi merci à l'équipe Netatmo pour la future résolution

Re: Points d'interrogation dans les paramètres

Posted: 07 Nov 2016, 12:38
by billouetaudrey
Mise à jour faites à l'instant sur Android, problème résolu

Re: Points d'interrogation dans les paramètres

Posted: 07 Nov 2016, 17:59
by Phip
Pareil sur ios, c'est corrigé !