Déconnecté du relais, pas de synchro

Questions, remarques, trucs & astuces...
Post Reply
JonDoe
Posts: 1
Joined: 10 Aug 2017, 23:51

Déconnecté du relais, pas de synchro

Post by JonDoe »

Bonjour,
Étant en période estivale, je n'ai pas prêté attention à mon thermostat depuis 2-3 mois. Aujourd'hui j'ai voulu m'y connecter, Mais impossible. Depuis cet après midi, et ce après des dizaines d'essais, de réinstallation, et d'appairrage, rien n'y fait. Le message déconnecté du relais serveur apparaît et impossible de gérer le thermostat depuis l'application, et même chose depuis le site. Il apparaît déconnecté. Pourriez vous me dire d'où viens le problème et éventuellement le résoudre?
Merci.

Numéro de série j079040
Mac 70:ee:50:07:92:60
Version 59/140
Last edited by JonDoe on 11 Aug 2017, 00:10, edited 1 time in total.
Arnold35
Posts: 3
Joined: 11 Aug 2017, 00:05

Re: Déconnecté du relais

Post by Arnold35 »

Bonjour

Je suis dans la même situation que vous et un ami qui a également le thermostat rencontré aussi le même problème.
J ai tout essayé mais rien n y fait.

Je pense que le problème provient de leur serveur.

Cdt
Brieuc_Netatmo
Posts: 3049
Joined: 02 Jan 2014, 11:20

Re: Déconnecté du relais, pas de synchro

Post by Brieuc_Netatmo »

Bonjour,
Nos serveurs font effectivement face à quelques difficultés depuis hier soir.
Nous faisons tout notre possible pour que la situation revienne à la normale le plus vite possible.
Merci pour votre compréhension et votre patience.
Brieuc - Netatmo Team
berouze
Posts: 13
Joined: 09 Mar 2013, 17:17

Re: Déconnecté du relais, pas de synchro

Post by berouze »

et pas un post pour nous dire que tout est rentré dans l'ordre ou non....
billouetaudrey
Posts: 956
Joined: 23 Aug 2015, 22:53

Re: Déconnecté du relais, pas de synchro

Post by billouetaudrey »

Manque un petit compte Twitter pour ce genre d'information en effet
Numéro de série : j0718a4
Post Reply

Return to “Questions générales”