Page 1 of 1

disfonctionnement globale Android / web / vannes

Posted: 17 Nov 2017, 08:47
by lauthy94
Bonjour à tous,

Mon installation ( 1 relai/thermostat + 5 vannes réparties dans 3 pièces) est en place depuis maintenant presque 2 mois.
Depuis hier soir, je rentre des problèmes avec mon installation :

sur l'interface ANDROID
https://cloud.noend.fr/index.php/s/xYotgtddgDnkioF

j'ai des points d'exclamation sur tous les modules de mon installation
en cliquant dessus j'obtiens ce message
https://cloud.noend.fr/index.php/s/oewYJft4Jo7Gakw

Impossible d'annuler le message, ou de cliquer sur "Réessayer"
rien n'y fait.

Sur l'interface WEB Netatmo
https://cloud.noend.fr/index.php/s/M1ntEHlGQJH49sA

le thermostat joue son rôle, puisque la température de la pièce "SALON"' est inférieure à la consigne, la chaudière fonctionne.
la vanne de salle de bain ne chauffe pas, malgré une consigne de 20°C et une température relevée de 18,5°C
la vanne du "SALON TV" C'est le contraire, elle ne s'arrête pas .. elle continue de chauffer, avec une consigne de 21°C

j'ai redémarré électriquement l'ensemble, relai / thermostat puis les vannes. mais cela n'a rien changé .. sauf pour l'afficahge
pour la vanne SALON TV :
- sur Android : 18.9°C
- sur WEB netatmo : 22°C
- sur la vanne elle-même : 26°C

Bref, c'est le bordel ...

comme j'ai un bébé qui arrive bientôt à la maison je voudrais réussir à stabiliser mon instatallation, quelqu'un peut m'aider ?

Cordialement

Re: disfonctionnement globale Android / web / vannes

Posted: 18 Nov 2017, 09:04
by Totriet
Salut,

Une mise à jour corrective devrait arriver très bientôt
https://forum.netatmo.com/viewtopic.php ... =10#p49710