Le module principal s’eteint

Questions, remarques, trucs & astuces...
Ninikowal
Posts: 6
Joined: 01 Dec 2015, 22:41

Le module principal s’eteint

Post by Ninikowal » 17 Dec 2017, 09:17

Bonjour, ce matin au lever du lit, j’ai constaté ma station météo comme éteinte (plus aucune donnnée envoyée depuis plusieurs heures, pas de réponse lumineuse en appuyant sur le bouton supérieur, bref la station semblait avoir été comme débranchée à 3h52...
Le connecteur était pourtant parfaitement branché au dos du module et là transfo bien branché au mur.

Avez vous une explication sur le phénomène? Dois-je m’inquiéter d’un signe éventuel de fatigue des composants?
Merci d’avace.

mib2511
Posts: 15
Joined: 26 Oct 2016, 09:51

Re: Le module principal s’eteint

Post by mib2511 » 29 Apr 2018, 22:12

Moi aussi cela m’est arrivé 4ou 5 fois déjà...
il faut débrancher et rebrancher mais c’est inquiétant tout de même et embêtant lorsqu’on est pas chez soi d’un moment

Que faire ?

Persuel
Posts: 96
Joined: 10 Nov 2017, 18:23

Re: Le module principal s’eteint

Post by Persuel » 01 May 2018, 16:42

J'ai l'impression que c'est épidémique, celle de ma demeure principale est tombée en carafe il y a un mois, celle de ma résidence secondaire aussi, sitôt arrivé, là, j'ai pu relancé. Et je constate que plusieurs stations classées en favoris ont, elles aussi, des problèmes ! Alors que ça a tourné longtemps sans anicroches... La plus vieille a quatre ans, l'autre deux ans.

Persuel
Posts: 96
Joined: 10 Nov 2017, 18:23

Re: Le module principal s’eteint

Post by Persuel » 02 May 2018, 16:50

Ouf, il s'agissait de la rallonge du cordon USB, permettant de mettre la station en haut d'une bibliothèque, qui s'étant retrouvé en contrainte à cause du déplacement d'une chaîne hifi pour mettre cette dernière hors tension, a fini par se débrancher une semaine après la désertion de l'appartement. Tout est reparti sitôt tout reconnecté... Un mois de perdu pour une peccadille de connectique.

GdB
Posts: 8
Joined: 10 Aug 2015, 20:52

Re: Le module principal s’eteint

Post by GdB » 06 Jul 2018, 17:02

J'ai constaté le même phénomène : module principal qui s'éteint de lui même et ce n'est pas dû à un problème sur le câble USB. A chaque fois, le seul moyen de relancer le système est de débrancher puis rebrancher avec perte des données aux passages. Le module est quasi neuf. Je possède 5 stations Netatmo et la seule qui aie ce problème est donc la plus récente qui, est ce un hasard ou pas, possède une version firmware différente de toutes les autres : 134 alors que toutes les autres sont en firmware 132.
Même une mesure à la demande ne fait absolument rien! Seul le débranchement/rebranchement permet de redemarrer immédiatement la station comme si de rien n'était. Cela fait maintenant 3 fois que cette station me fait cela!! :!: :?: :|

Fonf
Posts: 44
Joined: 08 Jul 2016, 14:01

Re: Le module principal s’eteint

Post by Fonf » 14 Jul 2018, 14:52

Même soucis de mon coté, qui a commencé il y'a quelques semaines. aléatoirement elle n'est plus joignable, il faut débrancher/rebrancher.

-gil-
Posts: 4
Joined: 21 Jan 2017, 10:02

Re: Le module principal s’eteint

Post by -gil- » 14 Jul 2018, 17:12

Bonjour,
J'ai également le problème du module de base qui ne répond plus. Cela se produit de manière totalement aléatoire, seul la coupure d'alimentation permet de résoudre le problème. Je suis en V.134, la station a moins d'un ans.
Thermostat: j0779de

kervern
Posts: 24
Joined: 19 Feb 2015, 00:49

Re: Le module principal s’eteint

Post by kervern » 22 Jul 2018, 00:15

pareil, et en voulant reconfigurer le wifi,le firmware a été mise a jour depuis le mobile donc ancienne version déconnecte et sur le nouveau aussi, et difficulté de reconnexion complètement hasardeuse !
étrangement je réussi a reconnecter la station, on a juste mesure de la station et pas des module ???? et étrangement j'ai tout sur la version web et sur les courbes du mobile !
pffff

nibbler
Posts: 148
Joined: 07 Dec 2013, 17:23

Re: Le module principal s’eteint

Post by nibbler » 23 Aug 2018, 21:24

Bonjour,
Je m' ajoute aux personnes ayant leur module principal qui s'éteint. Je m'en suis aperçu il y a quelques jours, le matin en me réveillant, plus de données depuis 3 heures... Il a fallu que je le débranche et rebranche.
Et depuis quand je consulte les courbes, je m'aperçois que des fois pendant 10-15 minutes, il n'y a rien.

Problème de firmware ?

bench08
Posts: 26
Joined: 10 Jun 2016, 20:01

Re: Le module principal s’eteint

Post by bench08 » 24 Aug 2018, 09:00

Idem, débrancher rebrancher est la seule solution.
Thermostat j0a23a6
Station météo h20c644

Post Reply

Return to “Questions générales”