Serveur planté...

Questions, remarques, trucs & astuces...
Persuel
Posts: 148
Joined: 10 Nov 2017, 18:23

Serveur planté...

Post by Persuel »

...Depuis deux heures...
Fredo73
Posts: 13
Joined: 04 Nov 2016, 07:09

Re: Serveur planté...

Post by Fredo73 »

problème devenant récurrent malheureusement ... :?
Fredo73
Posts: 13
Joined: 04 Nov 2016, 07:09

Re: Serveur planté...

Post by Fredo73 »

Retour à la normale de mon côté ...
Persuel
Posts: 148
Joined: 10 Nov 2017, 18:23

Re: Serveur planté...

Post by Persuel »

Oui, me suis couché vers 1h30, et ça faisant deux heures que c'était planté, mais comme j'entendais la pluie tomber, je voulais savoir depuis combien de temps ça pleuvait.
Clickelnet
Posts: 46
Joined: 13 Jul 2013, 23:53
Location: Bondues
Contact:

Re: Serveur planté...

Post by Clickelnet »

Tous les soirs à la même heure comme maintenant, mais bon, c'est connu, "ils" sont sur le problème.

Ce qui est pénible, c'est que je suis obligé de rebooter ma webcam à chaque fois, parfois plusieurs fois par soir, car mes données Netatmo y sont intégrées et ça plante aussi la mise à jour automatique. :oops:
Station Météo Netatmo (V2) g00d372 (v181); Module extérieur h00d876 (v51); Modules intérieurs i009a48, i01b420, i01ac9c (v51); Pluviomètre k000356 (v12); Anémomètre i005212 (v25).
Webcam Raspberry PI Cre@'Weather.
Phil35
Posts: 88
Joined: 27 Dec 2014, 14:45

Re: Serveur planté...

Post by Phil35 »

Bonjour,
Ce matin aussi .. selon les netatmo à 3h51, 7h16, 7h11 .. :-(
Netatmo Weather Station + External module + Rain gauge + Internal smart cam
Nettetal
Posts: 36
Joined: 03 Jan 2016, 14:58

Re: Serveur planté...

Post by Nettetal »

Same in Germany, since 01:10 :evil:
Clickelnet
Posts: 46
Joined: 13 Jul 2013, 23:53
Location: Bondues
Contact:

Re: Serveur planté...

Post by Clickelnet »

Bonjour,
Et tous les soirs, ça recommence. Voir mon message du 6 octobre.
Ralentissement du retour des données à partir des 23h (entre 20 et 40 mn de retard) et ce jusqu'à environ 1h du mat. Toujours le même message d'erreur: "Avez-vous débranché le grand module ou changé le wi-fi".
Reboot à nouveau quotidien de la webcam quasi-obligatoire vers 0h30 pour pouvoir récupérer les données en temps réel. Pénible. :oops:
Station Météo Netatmo (V2) g00d372 (v181); Module extérieur h00d876 (v51); Modules intérieurs i009a48, i01b420, i01ac9c (v51); Pluviomètre k000356 (v12); Anémomètre i005212 (v25).
Webcam Raspberry PI Cre@'Weather.
fleproust91
Posts: 10
Joined: 21 Nov 2018, 18:04

Re: Serveur planté...

Post by fleproust91 »

J'en ai MARRE MARRE MARRE !!!!!! incroyable après 14H de panne que cela ne soit pas réglé... et de plus en plus souvent.
NETATMO !!!! contactez-moi , Je dispose de ressources informatiques qui pourraient vous aider...
yannosh
Posts: 20
Joined: 26 Nov 2013, 09:36

Re: Serveur planté...

Post by yannosh »

+1
Encore presque 30mn de retard ce soir (18H30)
2H00 de retard ce matin
Post Reply

Return to “Questions générales”