Page 1 of 1

Nouvelle mesure à la demande intempestive

Posted: 28 Feb 2015, 10:27
by mafiabit
Bonjour,

Toute la nuit j ai eu des alertes de "nouvelle mesure a la demande" toutes les 2min voire toutes les minutes.
A quoi cela est du?
h128668
Cordialement

Re: Nouvelle mesure à la demande intempestive

Posted: 28 Feb 2015, 11:36
by mike_du_51
Et bien... Tu as du bien dormir !!!!

Le bouton sensitif situé au dessus de ton module principal serait défaillant ? --> petit mail au support pour confirmer peut être....

Ou... N'aurais-tu pas chat ? Qui aurait pu s'amuser a voir les led s'allumer en posant sa petite patte dessus ? ^^

Re: Nouvelle mesure à la demande intempestive

Posted: 28 Feb 2015, 12:23
by mafiabit
En fait , ca continues toujours... et pourtant il n y a pas la led qui s allume sur le module et pas d animaux qui aurait pu le faire.
J ai relancé un calibrage et cela ne change rien.
débrancher et rebrancher le module, rien n y fait...
je vais debrancher la station pendant au moins 1h, on verra ce que ca donne.

Re: Nouvelle mesure à la demande intempestive

Posted: 28 Feb 2015, 20:02
by Brieuc_Netatmo
Bonjour,
Essayez de débrancher la Station pendant au moins 2 min avant de la rebrancher. Pendant l'attente, prenez un chiffon doux et frottez énergiquement le bouton tactile. Il se peut que ça corrige le problème.
Sinon, contactez-nous au support (support.netatmo.com).

Re: Nouvelle mesure à la demande intempestive

Posted: 01 Mar 2015, 16:07
by mafiabit
Bonjour Brieuc,
J ai cotacté le support depuis hier matin mais je pense recevoir une reponse qu a partir de lundi.
J ai testé ton conseil, cela continue( Tout un weekend a recevoir des alertes.....)
J ai desactivé les notifications mais a priori aucun lien.
Quand je recois l'alerte "Nouvelle mesure à la demande" la led ne s allume pas, alors que quand j appuie réellement sur le bouton tactile, la led s allume.

J espere que le support trouvera rapidement une solution

Re: Nouvelle mesure à la demande intempestive

Posted: 01 Mar 2015, 19:23
by mike_du_51
Si les led ne réagissent qu'avec un réel appui de ta part, je pencherai plus pour un problème logiciel dans ce cas...
Peux-t-on réinstaller un firmware s'il est déjà considéré a jour ? J'me demande bien tiens....

Tu auras sûrement une réponse et peut être une solution avec le support... : ) tiens nous au courant !

Re: Nouvelle mesure à la demande intempestive

Posted: 02 Mar 2015, 11:52
by mafiabit
Voici la reponse du support ( solution 2 deja testée, solution 3 pas envisageable, je testerais la 1 ce soir mais le module est dans ma chambre donc pas trop d endroit pour le mettre):

Bonjour,

Voici plusieurs solutions possibles à ce problème :

Premièrement, changer la station de place, il y a peut être un autre appareil électronique qui perturbe la station.

Deuxièmement, frotter le dessus de la station avec un chiffon sec, il pourrait y avoir des particules sur le "touch" qui perturberait son fonctionnement.

Troisièmement, si vous n'utilisez pas cette fonction, nous pouvons la désactiver ce qui réglera ce problème.


Cordialement/Sincerely,

Re: Nouvelle mesure à la demande intempestive

Posted: 02 Mar 2015, 20:20
by mike_du_51
Et la solution 4 ? Le désactiver et le réactiver pour voir si ca corrige le problème ... :D

Ceci dit, le coup d'un appareil qui perturbe est possible.... Aurais tu ajouté quelque chose récemment et proche qui pourrait être une cause... ?

Re: Nouvelle mesure à la demande intempestive

Posted: 03 Mar 2015, 11:47
by mafiabit
Et la solution etait.....( roulement de tambour!!!!): La soluion 1!!
J ai un casque sans fil branché à la télé, et a priori le module ne l apprecie pas.

Re: Nouvelle mesure à la demande intempestive

Posted: 03 Mar 2015, 13:26
by mike_du_51
Nickel ! Mieux vaut ca qu'un problème matériel !!!