Pb depuis le firmware 102

Questions, remarques, trucs & astuces...
LolHa
Posts: 20
Joined: 24 Oct 2014, 11:46

Pb depuis le firmware 102

Post by LolHa »

Bonjour,
Depuis que j'ai fait la mise à jour de ma stations météo en la branchant sur mon PC (elle ne s'étais pas mise a jour toute seule), la station météo ne répond plus après quelques heures de fonctionnement.
Elle ne réagis meme pas quand j'appuie sur le bouton dessus. Le seul moyen de la faire fonctionner de nouveau (mais pour tres peu de temps) c'est de la débrancher et de la rebrancher.
Auriez vous une solution ?
D'avance merci.
Laurent
---
Thermostat Netatmo g1bef02
Chaudière Gaz + Poele à bois
Satation MTO g7c68c
xtof35
Posts: 1
Joined: 05 Jun 2015, 09:51

Re: Pb depuis le firmware 102

Post by xtof35 »

Exactement le même problème je n'ai cependant pas forcé une mise a jour elle a été faite automatiquement. Plus de données depuis le 04/06
ALR35
Posts: 4
Joined: 07 Jun 2015, 19:35

Re: Pb depuis le firmware 102

Post by ALR35 »

Bonjour,

idem pour moi depuis plusieurs jours. Et impossible de reparamétrer la connexion Wifi depuis l'assistant (services Netatmo inaccessibles).

S'il y a un problème sur les serveurs, il serait bien d'en être informé...
mike_du_51
Posts: 995
Joined: 07 Feb 2015, 08:47
Location: Reims (France)

Re: Pb depuis le firmware 102

Post by mike_du_51 »

Moi j'attends de voir quelqu'un qui confirme n'avoir aucun problème avec ce firmware pour le mettre à jour... car j'ai l'impression qu'il y en a pas mal qui sont ennuyés avec cette version 102...
Station météo (+module additionnel, pluviomètre, anémomètre), caméra Welcome
Station météo Netatmo : Aide mémoire
meteo-vintage.com: Site regroupant mes instruments météo anciens
Playmobil
Posts: 67
Joined: 24 May 2015, 13:24
Location: Gironde

Re: Pb depuis le firmware 102

Post by Playmobil »

Je n ai aucun problème avec le 102 mais en même temps suis nouveau et à l achat de ma station elle était déjà avec le 102
Clickelnet
Posts: 45
Joined: 13 Jul 2013, 23:53
Location: Bondues
Contact:

Re: Pb depuis le firmware 102

Post by Clickelnet »

Je n'ai aucun problème avec le firmware 102, pas plus que mon collègue. Voilà qui est dit.
Station Météo Netatmo (V2) g00d372 (v177); Module extérieur h00d876 (v50); Modules intérieurs i009a48, i01b420, i01ac9c (v50); Pluviomètre k000356 (v12); Anémomètre i005212 (v25).
Webcam Raspberry PI Cre@'Weather.
mike_du_51
Posts: 995
Joined: 07 Feb 2015, 08:47
Location: Reims (France)

Re: Pb depuis le firmware 102

Post by mike_du_51 »

Firmware mis a jour par l'application en wifi ou connecté en USB a un PC ?

:roll:
Station météo (+module additionnel, pluviomètre, anémomètre), caméra Welcome
Station météo Netatmo : Aide mémoire
meteo-vintage.com: Site regroupant mes instruments météo anciens
Clickelnet
Posts: 45
Joined: 13 Jul 2013, 23:53
Location: Bondues
Contact:

Re: Pb depuis le firmware 102

Post by Clickelnet »

Mise à jour faite en bluetooth avec mon iPhone, donc en wifi avec ma box.

Mon collègue, n'ayant d'autre alternative en sa possession, n'a pu que la faire en USB.

Donc, dans les 2 cas, ça fonctionne.
Station Météo Netatmo (V2) g00d372 (v177); Module extérieur h00d876 (v50); Modules intérieurs i009a48, i01b420, i01ac9c (v50); Pluviomètre k000356 (v12); Anémomètre i005212 (v25).
Webcam Raspberry PI Cre@'Weather.
mcdt
Posts: 25
Joined: 09 Jun 2015, 16:55

Re: Pb depuis le firmware 102

Post by mcdt »

Aucun problème non plus. J'ai même constaté une amélioration du signal radio
mike_du_51
Posts: 995
Joined: 07 Feb 2015, 08:47
Location: Reims (France)

Re: Pb depuis le firmware 102

Post by mike_du_51 »

Merci pour vos confirmations. Je ferai donc la mise a jour ce soir :P
Station météo (+module additionnel, pluviomètre, anémomètre), caméra Welcome
Station météo Netatmo : Aide mémoire
meteo-vintage.com: Site regroupant mes instruments météo anciens
Post Reply

Return to “Questions générales”