Page 1 of 1

Pas de mesure

Posted: 06 Nov 2017, 09:09
by Raymond45
Bonjour,
Depuis Dimanche 2h30 plus de mesure sur mon module extérieur.
Le module est visible, les piles sont neuves, le signal est bon.
A noter que cela c'était déjà passé il y a quelques semaines ...
Module ext = 44 / int = 124

Une idée ?
Station achetée en Octobre 2014

Merci
P

Re: Pas de mesure

Posted: 07 Nov 2017, 10:25
by Raymond45
Bonjour,

Malgré le changement de version de la station en version 132 (Netatmo très réactif suite à ma demande de changement), module extérieur toujours bloqué.

Il reste bloqué sur sa dernière mesure. Le signal est bon et le niveau des piles (neuves) très bon.

Malheureusement, la seule solution qu'il me reste est de racheter un nouveau module extérieur ...... Durée de vie de 3 ans c'est plus que faiblard ....

Re: Pas de mesure

Posted: 19 Nov 2017, 12:08
by PhareOuest29
3 ans vous en avez de la change pour ma part ça été de moitié
Donc depuis le nouveau mis dans un petit support a coupelle et depuis ça fonctionne correctement
Donc plus qu'attendre le jour ou ça tombe en panne

Re: Pas de mesure

Posted: 03 Dec 2017, 12:04
by chilou
Pareil.
Bug Netatmo
Module clignote mais impossible de le relier.

Re: Pas de mesure

Posted: 04 Dec 2017, 17:00
by Raymond45
Le nouveau module est à l'abri dans une petit support coupelle à une dizaine d'euros.
Signal radio toujours d'aussi mauvaise qualité et perte récurrente de données (distance support / station = 10 m)
J'ai du coup rapproché la station (5m), mais par contre vu l'endroit ou la station est, c'est pas top pour mes mesures intérieures .....
A 5 m le signal est bon, va bientôt falloir mettre le module extérieur à l'intérieur si ça continue !

Re: Pas de mesure

Posted: 04 Dec 2017, 17:48
by chilou
100 m c’est écrit sur les données techniques...