Problème visibilité Netatmo Weathermap en mode connecté

This forum provides technical help on how to run Netatmo Weather Stations to accurately gather data.
Post Reply
fvignero
Posts: 44
Joined: 18 Sep 2014, 10:09
Location: Chelles

Problème visibilité Netatmo Weathermap en mode connecté

Post by fvignero » 18 Sep 2014, 21:35

Bonjour,
j'ai un problème depuis quelques jours avec la visibilité (public) de mon module extérieur sur Netatmo Weathermap. En fait quand je suis connecté à l'pplication de gestion de ma station et que je clique sur "Netatmo Weathermap" et que je cherche ma station sur la carte, celle-ci n'apparait pas. Par contre je me déconnecte et je vais sur "Netatmo Weathermap" je cherche ma station et celle-ci s'affiche et affiche sans problème les informations.
J'ai donc vérifié dans ma configuration que l'option "Contribuez à la WeatherMap Netatmo" est bien positionné sur "OUI" (c'est le cas) mais rien n'y change. J'ai même supprimé hier soir le module et remis le module dans ma configuration, cela ne change rien. J'ai ajouté il y a quelques semaines le pluviomètre et j'ai remarqué que lors de cette manipulation, le firmware de ma station a été mis à jour et je suis actuellement en Logiciel interne (module interne):98 et Logiciel interne (module externe) :42
Est-ce que quelqu'un peut m'aider la dessus ? est-ce un bug de la version logiciel des modules ?
numéro de serie station (indoor) : g0188ee
numéro de serie module exterieur (outdoor) : h01aaaa
numéro de serie pluviometre (rain gauge): k004d76

merci de me tenir informer sur cette incident

fduval_netatmo
Posts: 160
Joined: 27 Nov 2013, 09:22

Re: Problème visibilité Netatmo Weathermap en mode connecté

Post by fduval_netatmo » 19 Sep 2014, 09:30

Bonjour,

le problème a été corrigé hier soir, si celui-ci se reproduit, merci de nous le signaler.

cordialement
Fabien - Netatmo team

Post Reply

Return to “My Weather Station data”