Caméra Welcome qui fond!

Questions, remarques, trucs & astuces...
Post Reply
Sk93
Posts: 4
Joined: 21 Nov 2018, 20:04

Caméra Welcome qui fond!

Post by Sk93 » 11 Feb 2019, 20:55

Bonjour,

J'ai remarqué aujourd'hui que la partie où se trouve la led infrarouge est fondue, à tel point que cela fait un trou (cf image jointe).
J'ai déjà remarqué que la caméra chauffait beaucoup mais à ce point là, cela devient très inquiétant.
Je suis donc dans l'obligation de la débrancher.
Est-ce que quelqu'un a déjà eu ce problème?
Attachments
IMG_6048.jpg

Persuel
Posts: 72
Joined: 10 Nov 2017, 18:23

Re: Caméra Welcome qui fond!

Post by Persuel » 12 Feb 2019, 10:49

Etrange, sur ma Welcome à moi, la led n'est pas là mais plus bas, dans la limite inférieure de l'emprise oblongue... Et rien n'a encore fondu.

jofre_netatmo
Posts: 712
Joined: 18 Jun 2014, 15:09

Re: Caméra Welcome qui fond!

Post by jofre_netatmo » 12 Feb 2019, 11:16

Bonjour, merci de contacter notre équipe de support pour qu'on puisse vous aider.
Jofre - Netatmo Team

Sk93
Posts: 4
Joined: 21 Nov 2018, 20:04

Re: Caméra Welcome qui fond!

Post by Sk93 » 12 Feb 2019, 22:13

C’est ce que j’ai fait mais personne ne me répond...

Guillaume_B_Netatmo
Posts: 90
Joined: 08 Nov 2017, 11:45

Re: Caméra Welcome qui fond!

Post by Guillaume_B_Netatmo » 14 Feb 2019, 14:52

Bonjour Sk93,

Nous pouvons mettre un peu plus de temps à répondre en début de semaine du fait que nos services ne soient pas ouverts le weekend, soyez cependant bien assuré que nous répondons à toutes les demandes que nous recevons.
Pourriez-vous ainsi me confirmer votre numéro de ticket ou l'adresse email utilisée par message privé afin que je puisse regarder ceci de plus près s'il vous plaît?

Je vous remercie par avance et vous souhaite une agréable journée,
Guillaume
Technician specialist

Post Reply

Return to “Questions générales”