[résolu] Deconnections intempestives

Questions, remarques, trucs & astuces...
Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

[résolu] Deconnections intempestives

Post by Havok » 09 Jul 2015, 09:28

Bonjour,

Depuis hier j'ai des déconnections intempestives de ma caméra. Obligé de la rebooter plusieurs fois avant qu'elle arrive à se connecter.
Je suis le seul ?
Last edited by Havok on 03 Aug 2015, 19:58, edited 1 time in total.

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 09 Jul 2015, 09:43

Idem pour moi

Macpeace
Posts: 38
Joined: 08 Jul 2015, 14:01

Re: Deconnections intempestives

Post by Macpeace » 09 Jul 2015, 12:59

Bonjour,

Est-ce que par hasard le filtrage par MAC Adress est activé sur votre routeur ?
Si oui faites un essai en désactivant ou en créant un SSID secondaire sans activer le filtrage MAC.

J'ai exactement la même chose que vous dès que ce filtrage est activé sur mon réseau.
- Netatmo Station Météo (h0296f6) FW 111 + 2 Modules (i017342+i0116c2) FW 43
- Netatmo Welcome FW 39

Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 09 Jul 2015, 13:37

Non, pas de filtrage MAC.
Je pense que ca vient des serveur netatmo.
Ca semble rentrer dans l'ordre pour l'instant chez moi.
D'ailleurs tu devrais réessayer avec ton filtrage car les déconnections etaient frequentes hier et cette nuit.

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 09 Jul 2015, 13:51

A mon domicile, je peux voir le LIVE. Mais à l'extérieur plus. D'autre part, quand je vais sur mon compte en ligne, onglet Welcom, impossible d'avoir le LIVE. Il y a vraiment un problème de serveur chez Netatmo. :cry:

Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 09 Jul 2015, 15:34

J'ai 2 camera. Maintenant c’est la première camera qui est déconnectée (toute seule, il n’y a personne à la maison) alors que la deuxieme (celle qui etait déconnecté precedement) fonctionne correctement depuis ce midi.

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 10 Jul 2015, 07:43

Cette fois, je craque !! je désinstalle la Welcome qui, décidément n'est pas au point car toujours impossible de voir le live ailleurs qu'à mon domicile !! Donc inutile. Je remets ma Withings Home en attendant la NestCam qui, pour le moment, n'est pas commercialisée dans tous les pays. Première fois que je suis aussi déçu de Netatmo. Ils auraient dû en rester à la météo, domaine qu'ils maîtrisent.... :lol:

Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 10 Jul 2015, 09:27

Moi je continu à avoir des déconnexions régulières depuis 2 jours. Et comme j'ai 2 caméras je vois bien que cela ne vient pas de mon réseau étant donné qu'elles ne sont pas déconnectées en même temps.

Macpeace
Posts: 38
Joined: 08 Jul 2015, 14:01

Re: Deconnections intempestives

Post by Macpeace » 10 Jul 2015, 13:21

Yvama wrote:Cette fois, je craque !! je désinstalle la Welcome qui, décidément n'est pas au point car toujours impossible de voir le live ailleurs qu'à mon domicile !! Donc inutile. Je remets ma Withings Home en attendant la NestCam qui, pour le moment, n'est pas commercialisée dans tous les pays. Première fois que je suis aussi déçu de Netatmo. Ils auraient dû en rester à la météo, domaine qu'ils maîtrisent.... :lol:
Bonjour Yvama,

Tu as quoi comme routeur Wifi ? C'est un routeur d'un FAI ou modèle du commerce ?
- Netatmo Station Météo (h0296f6) FW 111 + 2 Modules (i017342+i0116c2) FW 43
- Netatmo Welcome FW 39

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 10 Jul 2015, 15:35

Je suis en Suisse avec Swisscom. Mon routeur n'est pas celui fournit par Swisscom mais un modem Zyxel agréé par l'opérateur. La liaison WIFI se fait via une Borne Apple Airport Extrem. Comme déjà expliqué, j'ai également la caméra Withings Home qui fonctionne à merveille, sans aucun problème. Ce qui est étrange c'est que chez moi je peux voir le live sur mon iPhone, mais pas à l'extérieur, comme si l'image de la caméra était envoyée via Bluethoot. A l'extérieur impossible de voir le live sur l'iPhone ou sur internet, dans mon compte Netatmo. Comme Havok, j'ai le sentiment que c'est chez Netatmo qu'il y a un réglage incorrect.

Post Reply

Return to “Questions générales”