[résolu] Deconnections intempestives

Questions, remarques, trucs & astuces...
Brieuc_Netatmo
Posts: 2946
Joined: 02 Jan 2014, 11:20

Re: Deconnections intempestives

Post by Brieuc_Netatmo » 10 Jul 2015, 15:50

Bonjour,
J'invite tous ceux qui ont des problèmes de connexion à nous contacter au support (support.netatmo.com) pour que nous puissions investiguer en profondeur ce qui ne va pas avec leur caméra.
Nous arrivons en général à résoudre ces soucis à distance.
Merci pour votre compréhension.
Brieuc - Netatmo Team

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 10 Jul 2015, 16:03

Brieuc_Netatmo wrote:Bonjour,
J'invite tous ceux qui ont des problèmes de connexion à nous contacter au support (support.netatmo.com) pour que nous puissions investiguer en profondeur ce qui ne va pas avec leur caméra.
Nous arrivons en général à résoudre ces soucis à distance.
Merci pour votre compréhension.
Cela fait 2 jours que j'attends des nouvelles du support (débordés ?)

Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 10 Jul 2015, 16:17

Brieuc_Netatmo wrote:Bonjour,
J'invite tous ceux qui ont des problèmes de connexion à nous contacter au support (support.netatmo.com) pour que nous puissions investiguer en profondeur ce qui ne va pas avec leur caméra.
Nous arrivons en général à résoudre ces soucis à distance.
Merci pour votre compréhension.
C'est fait chef :) Ils cherchent.
Vu que j'ai deux cameras qui ne sont presque jamais déconnectées en même temps ca devrait les aider à trouver.

Brieuc_Netatmo
Posts: 2946
Joined: 02 Jan 2014, 11:20

Re: Deconnections intempestives

Post by Brieuc_Netatmo » 10 Jul 2015, 16:52

@Yvama : je ne trouve aucun ticket correspondant à votre adresse mail, pourriez-vous me donner en message privé le mail que vous avez utilisé pour nous contacter ?
Brieuc - Netatmo Team

Macpeace
Posts: 38
Joined: 08 Jul 2015, 14:01

Re: Deconnections intempestives

Post by Macpeace » 10 Jul 2015, 23:27

Bonsoir,

@team Netatmo,
N'y aurait-il pas un soucis avec certains routeurs Dual Band ? Des tests que j'ai pu faire avec les différentes gateways à ma disposition, j'ai l'impression que la Welcome digère assez mal la Bande des 5Ghz. Comme si la Welcome ne savait pas sur quelle fréquence se caler en définitive, en particulier lorsque le routeur partage un SSID identique pour la gamme 2,4Ghz et 5Ghz.
En recalant la Welcome sur un SSID en 2,4Ghz, ça semble résoudre certains problèmes. Depuis que j'ai désactivé le Filtrage Mac Adress et créé un réseau dédié Wifi n en 2,4Ghz, ça tient sans déconnexion.
- Netatmo Station Météo (h0296f6) FW 111 + 2 Modules (i017342+i0116c2) FW 43
- Netatmo Welcome FW 39

Bertille
Posts: 27
Joined: 14 Jun 2015, 15:19
Location: Mennecy - France

Re: Deconnections intempestives

Post by Bertille » 11 Jul 2015, 09:38

Bonjour,

Au bureau j'ai un Wifi travaillant en Dual-Bande (2,4 et 5 Ghz) avec le même SSD commun et aucun soucis de mon côté avec un blocage par la MAC activé !
Maison : Station météo + 3 capteurs intérieurs + pluviomètre + anémomètre + abris Davis 7714 / caméra Welcome / thermostat
Bureau : Station météo + 1 capteur intérieur + abris Davis 7714 / caméra Welcome

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: Deconnections intempestives

Post by skinch » 11 Jul 2015, 09:38

Macpeace wrote:En recalant la Welcome sur un SSID en 2,4Ghz, ça semble résoudre certains problèmes.
Même constats sur un 5Ghz, elle n'avait pas du tout aimer et n'arrivait pas à choper la MAJ du firmware.
J'avais du la basculer sur un 2.4 pour que ça marche.
• Netatmo Weather Station
• Netatmo Welcome

Macpeace
Posts: 38
Joined: 08 Jul 2015, 14:01

Re: Deconnections intempestives

Post by Macpeace » 11 Jul 2015, 18:18

Re,

C'est pour que j'ai précisé "certains" ... Parce que Bertille vient ensuite poster dans tous les sujets pour dire qu'il n'a pas de problème. Ce qui ne fait guère avancer le schmilblick.
On cherche plutôt des solutions à une situation qu'on est un certain nombre à avoir du mal à comprendre et qui relève soit d'un problème coté FW Welcome, soit routeur, ou les deux ...

Tu as quoi comme routeur Skinch ?

A+
- Netatmo Station Météo (h0296f6) FW 111 + 2 Modules (i017342+i0116c2) FW 43
- Netatmo Welcome FW 39

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: Deconnections intempestives

Post by skinch » 11 Jul 2015, 19:53

Salut Macpeace,

J'ai une Time Capsule d'Apple ;)

A+
• Netatmo Weather Station
• Netatmo Welcome

Bertille
Posts: 27
Joined: 14 Jun 2015, 15:19
Location: Mennecy - France

Re: Deconnections intempestives

Post by Bertille » 11 Jul 2015, 20:47

Macpeace wrote:C'est pour que j'ai précisé "certains" ... Parce que Bertille vient ensuite poster dans tous les sujets pour dire qu'il n'a pas de problème. Ce qui ne fait guère avancer le schmilblick.
On cherche plutôt des solutions à une situation qu'on est un certain nombre à avoir du mal à comprendre et qui relève soit d'un problème coté FW Welcome, soit routeur, ou les deux ...
Excuse moi de vouloir aider !
:roll:
Je te laisse te débrouiller tout seul, et vais donc garder pour moi mes remarques.
Après tout, mes 2 caméras fonctionnent parfaitement et sur 2 réseaux différents, soit j'ai énormément de chance dit donc, ou alors je sais peut-être utiliser correctement un réseau et l'outil informatique :lol:
Maison : Station météo + 3 capteurs intérieurs + pluviomètre + anémomètre + abris Davis 7714 / caméra Welcome / thermostat
Bureau : Station météo + 1 capteur intérieur + abris Davis 7714 / caméra Welcome

Post Reply

Return to “Questions générales”