[résolu] Deconnections intempestives

Questions, remarques, trucs & astuces...
Havok
Posts: 74
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 15 Jul 2015, 22:45

Et bien moi toujours une dizaine de deconnexion par jour obligeant la plupart du temps a rebooter la ou les cameras ... :cry:

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 16 Jul 2015, 08:30

@ skintch : pas d'information du support sur la cause de mon problème qui semble être partagé par plusieurs utilisateurs. Je suppose que le support cherche à corriger. Ce matin, retour en arrière, perdu à nouveau le live, :roll:
Mais on progresse car hier ils ont réussi à corriger chez moi (hélas cela n'a pas tenu). Vu que j'ai eu enfin une image du Live, je peux assurer qu'elle est d'excellente qualité. On peut également visionner les courts enregistrements sans les charger sur son iPhone, c'était un avant-goût très agréable. Vivement qu'une solution définitive soit trouvée !

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: Deconnections intempestives

Post by skinch » 16 Jul 2015, 10:27

Oui le fonctionnement que tu décris est celui que j'ai chez moi car tout fonctionne et c'est assez top.
Je suis actuellement à l'étranger et que ce soit en 4G ou en WiFi, je consulte ma Welcome sans soucis.
• Netatmo Weather Station
• Netatmo Welcome

Bertille
Posts: 27
Joined: 14 Jun 2015, 15:19
Location: Mennecy - France

Re: Deconnections intempestives

Post by Bertille » 16 Jul 2015, 12:28

skinch wrote:Oui le fonctionnement que tu décris est celui que j'ai chez moi car tout fonctionne et c'est assez top.
Je suis actuellement à l'étranger et que ce soit en 4G ou en WiFi, je consulte ma Welcome sans soucis.
Fais gaffe si tu vient dire sur ce forum que tout fonctionne normallement tu vas te prendre des remarques !
Ah ah ah sans rancune :D :D :D
Maison : Station météo + 3 capteurs intérieurs + pluviomètre + anémomètre + abris Davis 7714 / caméra Welcome / thermostat
Bureau : Station météo + 1 capteur intérieur + abris Davis 7714 / caméra Welcome

Yvama
Posts: 28
Joined: 06 Jul 2015, 08:46
Location: Suisse, Lausanne

Re: Deconnections intempestives

Post by Yvama » 17 Jul 2015, 08:02

Tout fonctionne très bien depuis hier soir. Excellente qualité d'image, super live, bref le TOP ! Et chez vous, est-ce maintenant OK ?

Havok
Posts: 74
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 17 Jul 2015, 10:00

Pas vraiment ^^

Jeu 16/07 17:04 Salon déconnectée
Jeu 16/07 17:22 Salon Démarrée (reboot manuel)
Jeu 16/07 17:45 Entrée déconnectée
Jeu 16/07 18:09 Salon Démarrée (reboot manuel)
Jeu 16/07 18:09 Salon Connectée
Jeu 16/07 18:11 Entrée Démarrée (reboot manuel)
Jeu 16/07 18:16 Entrée Connectée
Jeu 16/07 23:02 Salon déconnectée
Jeu 16/07 23:23 Salon Démarrée (reboot manuel)
Ven 17/07 02:30 Salon Démarrée
Ven 17/07 02:34 Salon Connectée
Ven 17/07 05:24 Salon déconnectée
Ven 17/07 05:26 Entrée déconnectée
Ven 17/07 08:08 Entrée Démarrée (reboot manuel)
Ven 17/07 08:12 Entrée Connectée
Ven 17/07 08:30 Salon Démarrée
Ven 17/07 08:34 Salon Connectée

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: Deconnections intempestives

Post by skinch » 17 Jul 2015, 10:43

Ah ouais ! Ça ne déconnecte pas qu'un peu en plus.
Est-ce qu les 2 caméras sont sur le même réseau wifi ?
• Netatmo Weather Station
• Netatmo Welcome

Havok
Posts: 74
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 17 Jul 2015, 11:23

Une est en ethernet (Salon), l'autre en wifi (Entrée)

Havok
Posts: 74
Joined: 02 Jul 2015, 12:57

Re: Deconnections intempestives

Post by Havok » 17 Jul 2015, 13:40

J'ai débranché une des caméra pour voir si ce n'est pas l'association des 2 sur le même réseau qui pose problème. Car il est vrai que quand je n'avais qu'une caméra celle-ci fonctionnait correctement.
Pour l'instant celle qui reste en ligne fonctionne correctement. Elle a redemarré (évènement démarré) toute seule mais sans que cela pose de soucis.
J'ai volontairement éteinds la 1ère caméra (celle qui fonctionnait correctement quand elle était seule) pour ne laisser que la deuxième.

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: Deconnections intempestives

Post by skinch » 17 Jul 2015, 19:31

Merci pour les tests, c'est intéressant.
Si ça se maintien, on peut imaginer donc qu'il y a conflit entre les 2 cams lorsque sur le même réseau.
Si Brieuc pouvait nous dire ce qu'il en pense la prochaine fois qu'il passe par ici ;)
• Netatmo Weather Station
• Netatmo Welcome

Post Reply

Return to “Questions générales”