[résolu] Deconnections intempestives

Questions, remarques, trucs & astuces...
feubleu
Posts: 72
Joined: 12 Mar 2013, 00:55
Location: Reconvilier (Switzerland)
Contact:

Re: [résolu] Deconnections intempestives

Post by feubleu » 21 Sep 2015, 16:31

Bonjour à tous,

Je suis en FW 34 et j'ai eu la même alerte push que @macpeace me signalant une déconnexion, et tout comme lui j'ai ouvert l'appli et tout fonctionnait parfaitement. Comme j'étais à la maison à ce moment là je suis certain que mon wifi et ma connexion internet fonctionnait aussi parfaitement.
  • Smart Home Weather Station V3 : Main module v162 / 1 Outdoor v48 / 3 Additional Indoor v46 / Rain Gauge v11 / Wind Gauge v24
  • Smart Indoor Camera : 1 Camera v425 / 9 Sensors v58 / 1 Siren v202
  • Smart Radiator Valves : Relay v210 / 4 Valves v81

Brieuc_Netatmo
Posts: 2946
Joined: 02 Jan 2014, 11:20

Re: [résolu] Deconnections intempestives

Post by Brieuc_Netatmo » 21 Sep 2015, 17:05

Bonjour,
Oui, c'est préférable, nous pourrons analyser votre caméra en profondeur. Utilisez le formulaire ici : support.netatmo.com
Merci.
Brieuc - Netatmo Team

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: [résolu] Deconnections intempestives

Post by skinch » 28 Sep 2015, 11:46

Même constat ici aussi, une alerte déconnexion hier, une aujourd'hui, alors que la caméra fonctionne parfaitement.
• Netatmo Weather Station
• Netatmo Welcome

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: [résolu] Deconnections intempestives

Post by skinch » 03 Oct 2015, 17:15

Je ne sais pas ce que Netatmo sur les serveurs, mais ma Welcome déconnecte de nombreuses fois depuis hier ...
4x depuis ce matin.
Aucun soucis internet chez moi, tout le reste est bien connecté.
• Netatmo Weather Station
• Netatmo Welcome

Macpeace
Posts: 38
Joined: 08 Jul 2015, 14:01

Re: [résolu] Deconnections intempestives

Post by Macpeace » 03 Oct 2015, 20:14

Bonsoir Skinch,

Je suis content de voir que je ne suis pas le seul. J'avais déjà signalé cette anomalie, mais depuis ce matin, c'est tout simplement une horreur et j'ai fini par arrêter de compter le nombre d'alertes. Ca n'arrête pas.
Bien entendu, dans le même temps, tout va bien pour la station météo et les autres Devices connectés au réseau. Ca sent clairement les problèmes liés aux serveurs Netatmo Welcome.
Si Brieuc passe sur le sujet au cours du week-end, il pourra peut-être nous en dire plus ?

Merci et Bonne soirée,
- Netatmo Station Météo (h0296f6) FW 111 + 2 Modules (i017342+i0116c2) FW 43
- Netatmo Welcome FW 39

GdB
Posts: 8
Joined: 10 Aug 2015, 20:52

Re: [résolu] Deconnections intempestives

Post by GdB » 03 Oct 2015, 20:15

Depuis hier soir et cela est encore plus vrai aujourd'hui, j'ai énormément de déconnexion intempestives de mes 2 caméras Welcome et même quand elles sont soit disant connectées aucune vidéo n'est visualisables.
Les sondes météo netatmo fonctionnent bien et les relevés accessibles.
Je possède d'autres caméras qui elles fonctionnent parfaitement.
Je soupçonne que le probleme vienne du serveur chez Netatmo pour les Caméras Welcome.

Attendons une réponse de Netatmo!

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: [résolu] Deconnections intempestives

Post by skinch » 03 Oct 2015, 20:18

Content de voir que je ne sus pas seul.
Je pense aussi à un soucis de serveurs chez netatmo.

Depuis mon message initial, 2 nouvelles deconnexions se sont produites.
• Netatmo Weather Station
• Netatmo Welcome

Havok
Posts: 73
Joined: 02 Jul 2015, 12:57

Re: [résolu] Deconnections intempestives

Post by Havok » 04 Oct 2015, 10:40

Oui, meme chose pour moi, nombreuses deconnexions.

skinch
Posts: 72
Joined: 09 Jul 2015, 20:55

Re: [résolu] Deconnections intempestives

Post by skinch » 04 Oct 2015, 12:40

Et ça a continué encore ce matin ...
Il faut éviter de faire une maintenance le vendredi qui fait capoter le système durant le week-end où personne ne va pouvoir agir dessus ...
• Netatmo Weather Station
• Netatmo Welcome

sebafil
Posts: 19
Joined: 01 Aug 2013, 14:30

Re: [résolu] Deconnections intempestives

Post by sebafil » 04 Oct 2015, 13:32

Pareil pour moi... Et pas la moindre info de Netatmo, nulle part (ici, sur Twitter, sur FB, qqpart, quoi !), pour confirmer que le problème est bien chez eux... A défaut de dépannage, pas forcément évident un week-end en effet, un peu de com', ça rassurerait. Mais non. Que dalle. Comme toujours...

Et je ne reviens pas non plus, car ce n'est pas le sujet, sur la communication Facebook risible concernant la disponibilité "comme prévu" des anémomètres à l'automne ! Rhaaaaa ! "Comme prévu", après avoir annoncé le printemps, puis l'été, puis confirmé l'été, "comme prévu cet automne" !

La communication de Netatmo : au secours !!!

Post Reply

Return to “Questions générales”