Page 1 of 4

Caméra se déconnecte plusieurs fois par jour

Posted: 10 Dec 2015, 06:07
by Zappon
Bonjour à tous,

J'ai récemment acheté une caméra Welcome et j'ai un problème car la caméra se déconnecte toute seule plusieurs fois par jour. Le flux vidéo se coupe (possible de se connecter sur la caméra via l'application, mais le flux vidéo est coupé) et il y a une LED verte qui clignote lentement sur la caméra (toutes les 5 secondes). Mon Wifi fonctionne correctement, le problème ne vient pas de là. Si je coupe l'alimentation de la caméra et je la rebranche, alors ça refonctionne. Mais bon, la solution ne peut pas se résumer à ça... . Lorsqu'elle est connectée, la caméra fait relativement bien son job, mis à part qu'elle chauffe assez fort (mais il paraît que c'est normal...).

Est-ce que je suis le seul à avoir des problèmes de stabilité avec la caméra?
Savez-vous ce que veut dire cette LED verte qui clignote lentement?


Est-ce que quelqu'un a une idée pour remédier à ces problèmes?

Merci d'avance pour vos Feedback.
Zappon

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 10 Dec 2015, 09:24
by PierreE
Bonjour,

J'ai le même problème : je reçois un message qui me dit que la caméra est déconnectée. La déconnexion dure quelques minutes puis j'ai un nouveau message qui me dit que la caméra est bien connectée.

Ma caméra est connectée par ethernet donc pas de problème de wifi ;)

Je n'ai pas essayé de la débrancher par contre...

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 10 Dec 2015, 09:59
by cantece
meme problème sur ma welcome, connectée en Wifi. Les autres périphériques wifi fonctionnent correctement.

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 10 Dec 2015, 14:40
by PierreE
Ma camera ne reconnaissait plus rien. Sur le live j'avais juste un ecran noir et le son.

Je l'ai redemarrer et du coup ca refonctionne ;)

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 11 Dec 2015, 08:56
by Playmobil
J'ai aussi plusieurs fois par jour le message caméra connectée sans pour autant avoir eu auparavant le message caméra déconnectée, curieux mais pas gênant pour l'instant puisque à chacune de mes sollicitations la caméra a toujours répondue.

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 06 Jan 2016, 02:00
by karybou
Pour moi c'est de pire en pire.

depuis le 29 décembre : 29 notifications IFTTT de déconnexion dont 13 pour la seule journée d'aujourd'hui ! :evil:


EDIT : j'ai débranché/rebranché.

La camera me voit bien mais pourtant elle est déconnectée et aucune video n'est disponible ???

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 06 Jan 2016, 07:44
by skinch
Depuis quelques jours j'ai les mêmes symptomes que toi.

Est-ce que le préposé à la stabilité des serveurs pourraient revenir de vacances SVP ????

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 06 Jan 2016, 08:07
by karybou
J'ai voulu reinitialiser la camera et là impossible d'accéder au serveur netatmo.

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 06 Jan 2016, 08:20
by Playmobil
Probleme récurent depuis cette nuit déconnexion toute les heures puis depuis ce matin 8h plus de service du tout

Probleme serveur chez Netatmo ?

Re: Caméra se déconnecte plusieurs fois par jour

Posted: 06 Jan 2016, 09:56
by PascalH
Ca semble général effectivement, 8 décos sur ces dernières 24 heures... Faut être patient je pense, ça n'empêche pas fondamentalement la caméra de fonctionner...