Welcome HS ?

Questions, remarques, trucs & astuces...
Post Reply
jmi91
Posts: 3
Joined: 30 Jan 2016, 10:00

Welcome HS ?

Post by jmi91 » 30 Jan 2016, 10:04

Bonjour tout le monde,
Depuis hier, ma Welcome ne fonctionne plus en mode Live et aucune reconnaissance/détection fonctionne. En gros elle marche plus. Je peux uniquement accéder aux anciennes vidéos stockées sur la MicroSD. C'est pareil pour tout le monde ou c'est ma Welcome qui est HS ?
Merci

mike_du_51
Posts: 995
Joined: 07 Feb 2015, 08:47
Location: Reims (France)

Re: Welcome HS ?

Post by mike_du_51 » 30 Jan 2016, 10:18

Pas de pb pour ma part ce matin... Le live et autres fonctionnalites sont ok.

Avez-vous essayé de la mettre en OFF, puis ON, depuis le bouton en forme de camera, en haut à droite de l'interface web ?
Ou encore la débrancher complètement deux trois minutes et la rebrancher... ?
Station météo (+module additionnel, pluviomètre, anémomètre), caméra Welcome
Station météo Netatmo : Aide mémoire
meteo-vintage.com: Site regroupant mes instruments météo anciens

jmi91
Posts: 3
Joined: 30 Jan 2016, 10:00

Re: Welcome HS ?

Post by jmi91 » 30 Jan 2016, 12:08

Salut Mike,
OFF/ON sur l'interface web n'a rien changé...La débrancher 5mn et la rebrancher n'a pas été plus efficace...
Du coup, j'ai réinitialisé la caméra, formaté la MicroSD et reconfiguré toute la caméra...Cela m'a retrouvé tous les profils que j'avais auparavant... Ca ne marchait pas mieux donc du coup j'ai supprimé tous les profils et là la caméra est retombée en marche ! En gros il fallait tout effacer et recommencer à zéro... Bizarre...
J'attends encore une semaine voir si cela refonctionne correctement et sinon je la retourne... Cela fait 4 mois que j'ai cette caméra et elle n'a jamais été très efficace pour la reconnaissance faciale...
Merci en tout cas pour votre aide !

Jpeg
Posts: 1
Joined: 04 Mar 2016, 11:03

Re: Welcome HS ?

Post by Jpeg » 04 Mar 2016, 11:05

Bonjour,

j'ai le même problème que jmi91 depuis le 28/02, est-ce que tu as finalement renvoyé la camera ? ou le problème n'est pas réapparu ?

Bonne journée
Jpeg

Post Reply

Return to “Questions générales”