Video Indisponible. Vérifiez la source d'alimentation

Questions, remarques, trucs & astuces...
Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Video Indisponible. Vérifiez la source d'alimentation

Post by Thirganor » 17 Jul 2016, 21:00

Bonjour à tous.

je viens d'acquérir la Welcome et j'ai un soucis gênant avec. Pas moyen d'avoir de "Live".
La détection de mouvement et de visage fonctionne, mais quand je vais sur le "Live", j'ai le message d'erreur indiqué dans le titre de ce post.
Quand je secoue "délicatement" la caméra comme indiqué dans l'aide en ligne, j'ai bien la LED verte qui s'allume.
J'ai en plus activé le transfert FTP et j'ai bien les vidéos d'enregistrées.

J'utilise l'alimentation fournie et pas une générique.

Quelqu'un a t'il une idée de ce que pourrais faire ?
J'ai déjà contacté le support technique, mais j'ai reçu un mail disant qu'ils étaient surchargés.

Donc je suis preneur de toutes bonnes idées.

PS: Est ce que les photos des visages pris sont chez vous aussi de piètres qualités ?

Sincèrement
Thirganor

Brieuc_Netatmo
Posts: 2976
Joined: 02 Jan 2014, 11:20

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Brieuc_Netatmo » 18 Jul 2016, 10:32

Bonjour,
Pour vérifier si le problème vient bien de l'alimentation, vous pouvez essayer avec n'importe quel autre adaptateur USB 5V 2A si vous en avez à disposition.
Si c'est une bonne solution, contactez-nous au support et nous vous enverrons une alimentation de remplacement.
Brieuc - Netatmo Team

Fonf
Posts: 48
Joined: 08 Jul 2016, 14:01

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Fonf » 19 Jul 2016, 11:39

Bonjour,

Je tenais à signaler que j'ai exactement le même problème depuis que j'ai... installé mes Tags (qui marchent pas à plus de 5m en intérieur :mrgreen: ) :

Image

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Thirganor » 19 Jul 2016, 21:17

J'ai reçu la réponse suivante du support (Florian):
Cher client,

Merci de nous avoir contacté. il semble que vous ne parvenez pas à connecter votre caméra à votre routeur.

Ainsi, je vous invite à connecter la camera directement au routeur avec le câble Ethernet:
Aller dans les paramètres de l'application-> nom de votre home-> nom de votre caméra-> configurer le réseau et suivez les instructions.

S'il vous plaît observer la connectivité de l'appareil après et tenez nous informés afin que nous puissions ensuite vous aider à trouver la solution la plus adaptée.

Merci pour votre confiance
Passez une bonne journée
J'ai donc branché la camera en LAN et là effectivement le Live c'est mis à fonctionner. Je l'ai ensuite remis à sa place initiale en Wifi et le Live fonctionne toujours.
Donc problème résolu chez moi pour le moment.

Je viens également d'y ajouter 2 Tags. Je vais voir dans les jours qui viennent si tout fonctionne toujours correctement.

A+

Fonf
Posts: 48
Joined: 08 Jul 2016, 14:01

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Fonf » 20 Jul 2016, 13:33

Donc juste la brancher temporairement en Ethernet et la remettre en Wifi ?

Merci, je teste ça ce soir.

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Thirganor » 20 Jul 2016, 15:16

Depuis l'activation des Tags, la caméra ne reconnait quasiment plus rien. On peut sauter devant elle sans qu'elle nous voit :( :( :(

Dis nous si la manip en Ethernet fonctionne aussi pour toi.

alex
Posts: 8
Joined: 15 Jun 2013, 14:44

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by alex » 20 Jul 2016, 20:08

Bonjour,
J'ai exactement le meme probleme, alors que je suis connecte en Ethernet (enfin je pense :))
Quelqu'un a des idées?

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Thirganor » 20 Jul 2016, 21:26

Tu penses ?!? ou tu es sur ?

Wobo
Posts: 2
Joined: 03 Aug 2016, 10:02

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by Wobo » 03 Aug 2016, 10:06

Même problème en Wifi comme en Ethernet. La diode de la caméra est bien verte quand on la secoue. Donc, pas un problème de débit de connexion et pas un problème d'alimentation.

Ça s'appelle un bug ça non? Si quelqu'un a résolu le problème, les conseils sont bienvenus. Sinon je pense retourner la caméra que je viens d'acquérir.

crispus25
Posts: 11
Joined: 23 Jul 2016, 11:41

Re: Video Indisponible. Vérifiez la source d'alimentation

Post by crispus25 » 03 Aug 2016, 19:33

j'ai le même problème
pas trouvé la solution

j'ai mis une alim de 3A c'est pareil donc ce n'est pas une question de puissance d'alimentation

Post Reply

Return to “Questions générales”