Problèmes à l'installation

Questions, remarques, trucs & astuces...
Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 15:26

Bonjour,

Je n'arrive pas à installer la caméra.

On en revient toujours au même point : vérifier que les ports UDP 500 et 4500 sont bien ouverts... Impossible de finir l'installation.

J'ai testé l'installation chez moi avec une Freebox et nouveau test au travail avec une livebox : même résultat !

J'avais l'impression que l'installation était ultra facile...

Qui peut m'aider ?

Cordialement,

Sébastien

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Problèmes à l'installation

Post by Thirganor » 20 Jul 2016, 15:43

Peux tu detailler pas à pas ce que tu fais ?
Parce que l'install est effectivement super facile :) ...

Smartphone avec l'app, tu branche la camera, tu la retourne et tu suis les instructions dans l'app.

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 15:56

Par étapes :
Je branche la caméra, je la retourne, je lance l'application.
"Welcome est bien connectée à votre appareil. Nous allons maintenant la connecter à internet."
Suivant
Choix du réseau wifi : Livebox-xxxx - Mot de passe et rejoindre
"Impossible d'établir une connexion sécurisée. Cela peut être dû à une configuration spéciale du routeur. Veuillez vérifier que les ports 500 et 4500 UDP sont ouverts ou vous référer à la FAQ (Qui ne raconte pas grand chose concernant l'installation par ailleurs) Vous pouvez réessayer une configuration automatique ou renseigner manuellement une configuration statique."
ou variante parfois :
"Votre réseau n'a pas réussi à allouer une adresse IP automatiquement. Veuillez renseigner une adresse IP statique ci-dessous"

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Problèmes à l'installation

Post by Thirganor » 20 Jul 2016, 16:05

Sur la Livebox, dois tu autoriser manuellement les nouveaux appareils pour qu'ils se connectent au WiFi ?
Essais en LAN si possible. Si ca ne passe pas en LAN, cela veut dire que le routeur bloque tous les nouveaux appareils. Je n'ai jamais vu qu'une Livebox en était capable, mais ma Fritzbox est configurée comme ca. Tout nouvel appareil sur le réseau n'a aucun droit à internet :) ...

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 16:16

Il n'est pas nécessaire d'autoriser les nouveaux appareils pour se connecter au WIFI.
J'ai également essayé en ETHERNET...

J'ai déjà installé d'autres caméra IP sans aucuns soucis... Et là je commence à en avoir vraiment marre.

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 17:48

UDP.JPG
UDP.JPG (78.12 KiB) Viewed 602 times
IPSEC1.JPG
IPSEC1.JPG (79.73 KiB) Viewed 602 times
24GHZ.JPG
24GHZ.JPG (91.35 KiB) Viewed 602 times

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 17:49

IPSEC2.JPG
IPSEC2.JPG (86.17 KiB) Viewed 602 times
ipstatique.JPG
ipstatique.JPG (66.79 KiB) Viewed 602 times

LaurentDuez
Posts: 1
Joined: 20 Jul 2016, 18:20

Re: Problèmes à l'installation

Post by LaurentDuez » 20 Jul 2016, 18:22

exactement le même problème

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 18:53

EN TOUTE SIMPLICITÉ
La configuration de Welcome est simple et rapide :
Placez la caméra dans la maison, face à votre porte d'entrée, branchez-la et téléchargez l'application. Identifiez vos proches d'un simple clic. C'est tout !
C'est tout effectivement... En tous les cas j'aurais bien perdu une après-midi à essayer de l'installer.

C'est très décevant de ne pas avoir de support pour résoudre les problèmes d'installation.

La caméra retourne dans sa belle boîte et au magasin où je l'ai acheté.

max11
Posts: 1
Joined: 20 Jul 2016, 20:51

Re: Problèmes à l'installation

Post by max11 » 20 Jul 2016, 20:57

J'ai acheté ce jour ma caméra et j'ai la même mauvaise surprise. L'installation ne fonctionne pas avec la connexion Internet. J'ai un routeur Fritz!Box 7390 qui ne m'a jamais donné de problème. J'ai déjà une installation de météo netatmo qui fonctionne à ma grande satisfaction. D'où ma surprise que l'installation ne marche pas.

Post Reply

Return to “Questions générales”