Problèmes à l'installation

Questions, remarques, trucs & astuces...
Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Problèmes à l'installation

Post by Thirganor » 20 Jul 2016, 21:25

Faites vous tous l'install avec l'appli smartphone ? Ou un PC ?
Avez vous contactez le Support Technique ? Certe on n'a pas réponse immédiatement, mais ils répondent quand même.

Sebastien1664
Posts: 7
Joined: 20 Jul 2016, 15:23

Re: Problèmes à l'installation

Post by Sebastien1664 » 20 Jul 2016, 22:29

j'ai testé via l'application et via USB et sur 2 box différentes...
Le support a répondu à mon mail mais avec un copier coller de leurs recommandations (retrait de la microSD, vérifier que la caméra est branchée au secteur (lol) etc.) pour finir par dire vérifier que le port udp xxx soit ouvert, attribuer une IP statique, vérifier que IPSec soit activé, etc.

Je doute que le client lambda comprenne de quoi il s'agit !

Perso, ce n'est pas ce que j'attends d'un support technique.

A priori, netatmo s'investit plus dans le marketing, la com et la pub que dans l'accompagnement de ses futurs utilisateurs.

toto31
Posts: 1
Joined: 20 Jul 2016, 22:54

Re: Problèmes à l'installation

Post by toto31 » 20 Jul 2016, 22:58

J'ai exactement le même problème avec une livebox orange . Malgré une adresse IP statique , l'ouverture des ports UDP 500 et 4500 , rien ne marche ...........

Marty1
Posts: 1
Joined: 21 Jul 2016, 00:19

Re: Problèmes à l'installation

Post by Marty1 » 21 Jul 2016, 00:44

Bonjour,

Comme les autres utilisateurs, je n'arrive plus à installer mes deux caméras Welcome. :cry: :cry: :cry:

Ma première caméra avait bien fonctionné depuis un mois, mais, malheureusement, ce matin j'ai fait un reset de l'appareil quand j'ai voulu installer la deuxième...

Il me semble qu'il y a un problème récent sur les serveurs de Netatmo qui empêche bcp d'entre nous d'installer les caméras.

Quand je branche la caméra à mon PC, moi aussi, je reçois le message "Impossible d'établir une connexion sécurisée" (même chose sous Windows et sous Ubuntu Linux). Mais dans le passé, je n'étais jamais obligé de changer la configuration de mon routeur FRITZ!Box pour la Welcome (ports etc.)!

Quand j'essaie l'installation via plusieurs smartphones/tablettes Android, l'appli est bloquée lorsqu'elle cherche les réseaux wifi.

Pour ne pas avoir deux appareils complètement inutilisables, j'espère qu'il y aura une solution dans les meilleurs délais...!

Thirganor
Posts: 38
Joined: 06 Jan 2014, 14:56

Re: Problèmes à l'installation

Post by Thirganor » 21 Jul 2016, 10:12

Effectivement, avec la Fritzbox c'est bizarre puisque je n'ai absolument pas ouvert un seul port et elle fonctionne ... C'est peux être un problème de leur coté. Je devrais en recevoir une deuxième d'ici peu, je verrai bien.

Brieuc_Netatmo
Posts: 2966
Joined: 02 Jan 2014, 11:20

Re: Problèmes à l'installation

Post by Brieuc_Netatmo » 21 Jul 2016, 10:33

Bonjour à tous,
Merci de nous avoir signalé ce problème.
Nos serveurs rencontrent actuellement quelques difficultés, ce qui est très probablement la cause des échecs de l'installation de Welcome.
Nos équipes font leur maximum pour que le correctif soit déployé au plus vite.
Je vous tiendrai informé dès que tout sera rentré dans l'ordre.
Merci pour votre patience.
Brieuc - Netatmo Team

nibbler
Posts: 148
Joined: 07 Dec 2013, 17:23

Re: Problèmes à l'installation

Post by nibbler » 21 Jul 2016, 15:37

Salut

Depuis hier soir c'est le bordel. Je ne peux pas voir, la plupart du temps, le live ni les vidéos enregistrées. Code erreur 01, ou alors ca me dit que la caméra est déconnectée tout en enregistrant des vidéos.

C'est le bronx aussi dans les notifications ...

zoph
Posts: 1
Joined: 21 Jul 2016, 20:35

Re: Problèmes à l'installation

Post by zoph » 21 Jul 2016, 20:36

Même problème. Je viens de recevoir ma Netatmo Welcome. Impossible de l'utiliser.

gillou
Posts: 2
Joined: 21 Jul 2016, 21:29

Re: Problèmes à l'installation

Post by gillou » 21 Jul 2016, 21:35

Bonsoir à tous ...

Je tente l'installation depuis 2h .... Je tombe sur ce forum ... Problème identique pour moi ... Mauvaise expérience pour ma première caméra alors que c'est la facilité d'utilisation qui est mise en avant par NETATMO... dommage ...

J'espère que le service sera rétabli rapidement, sinon on va faire un satisfait ou remboursé si le produit est inutilisable ....

Brieuc_Netatmo
Posts: 2966
Joined: 02 Jan 2014, 11:20

Re: Problèmes à l'installation

Post by Brieuc_Netatmo » 22 Jul 2016, 10:13

Bonjour à tous,
Merci pour votre patience.
Le problème a été résolu hier soir, vous pouvez donc retenter une installation de vos caméras, tout devrait fonctionner normalement.
Bonne journée :-)
Brieuc - Netatmo Team

Post Reply

Return to “Questions générales”