Page 2 of 3

Re: Problèmes à l'installation

Posted: 20 Jul 2016, 21:25
by Thirganor
Faites vous tous l'install avec l'appli smartphone ? Ou un PC ?
Avez vous contactez le Support Technique ? Certe on n'a pas réponse immédiatement, mais ils répondent quand même.

Re: Problèmes à l'installation

Posted: 20 Jul 2016, 22:29
by Sebastien1664
j'ai testé via l'application et via USB et sur 2 box différentes...
Le support a répondu à mon mail mais avec un copier coller de leurs recommandations (retrait de la microSD, vérifier que la caméra est branchée au secteur (lol) etc.) pour finir par dire vérifier que le port udp xxx soit ouvert, attribuer une IP statique, vérifier que IPSec soit activé, etc.

Je doute que le client lambda comprenne de quoi il s'agit !

Perso, ce n'est pas ce que j'attends d'un support technique.

A priori, netatmo s'investit plus dans le marketing, la com et la pub que dans l'accompagnement de ses futurs utilisateurs.

Re: Problèmes à l'installation

Posted: 20 Jul 2016, 22:58
by toto31
J'ai exactement le même problème avec une livebox orange . Malgré une adresse IP statique , l'ouverture des ports UDP 500 et 4500 , rien ne marche ...........

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 00:44
by Marty1
Bonjour,

Comme les autres utilisateurs, je n'arrive plus à installer mes deux caméras Welcome. :cry: :cry: :cry:

Ma première caméra avait bien fonctionné depuis un mois, mais, malheureusement, ce matin j'ai fait un reset de l'appareil quand j'ai voulu installer la deuxième...

Il me semble qu'il y a un problème récent sur les serveurs de Netatmo qui empêche bcp d'entre nous d'installer les caméras.

Quand je branche la caméra à mon PC, moi aussi, je reçois le message "Impossible d'établir une connexion sécurisée" (même chose sous Windows et sous Ubuntu Linux). Mais dans le passé, je n'étais jamais obligé de changer la configuration de mon routeur FRITZ!Box pour la Welcome (ports etc.)!

Quand j'essaie l'installation via plusieurs smartphones/tablettes Android, l'appli est bloquée lorsqu'elle cherche les réseaux wifi.

Pour ne pas avoir deux appareils complètement inutilisables, j'espère qu'il y aura une solution dans les meilleurs délais...!

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 10:12
by Thirganor
Effectivement, avec la Fritzbox c'est bizarre puisque je n'ai absolument pas ouvert un seul port et elle fonctionne ... C'est peux être un problème de leur coté. Je devrais en recevoir une deuxième d'ici peu, je verrai bien.

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 10:33
by Brieuc_Netatmo
Bonjour à tous,
Merci de nous avoir signalé ce problème.
Nos serveurs rencontrent actuellement quelques difficultés, ce qui est très probablement la cause des échecs de l'installation de Welcome.
Nos équipes font leur maximum pour que le correctif soit déployé au plus vite.
Je vous tiendrai informé dès que tout sera rentré dans l'ordre.
Merci pour votre patience.

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 15:37
by nibbler
Salut

Depuis hier soir c'est le bordel. Je ne peux pas voir, la plupart du temps, le live ni les vidéos enregistrées. Code erreur 01, ou alors ca me dit que la caméra est déconnectée tout en enregistrant des vidéos.

C'est le bronx aussi dans les notifications ...

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 20:36
by zoph
Même problème. Je viens de recevoir ma Netatmo Welcome. Impossible de l'utiliser.

Re: Problèmes à l'installation

Posted: 21 Jul 2016, 21:35
by gillou
Bonsoir à tous ...

Je tente l'installation depuis 2h .... Je tombe sur ce forum ... Problème identique pour moi ... Mauvaise expérience pour ma première caméra alors que c'est la facilité d'utilisation qui est mise en avant par NETATMO... dommage ...

J'espère que le service sera rétabli rapidement, sinon on va faire un satisfait ou remboursé si le produit est inutilisable ....

Re: Problèmes à l'installation

Posted: 22 Jul 2016, 10:13
by Brieuc_Netatmo
Bonjour à tous,
Merci pour votre patience.
Le problème a été résolu hier soir, vous pouvez donc retenter une installation de vos caméras, tout devrait fonctionner normalement.
Bonne journée :-)