Page 1 of 1

Infrarouge HS

Posted: 27 Dec 2016, 20:38
by reivilo
Bonjour
La vision nocturne infrarouge de ma caméra ne fonctionne plus. Le led rouge ne s'allume plus dans le noir.
C'est la deuxième caméra Welcome qui me fait ça. la première m'avait été échangée par le SAV.
Quelqu'un d'autre a le même problème ?
Cordialement

Re: Infrarouge HS

Posted: 17 Jul 2019, 20:53
by Pierre04
Bonsoir,

J'ai 3 cameras Présence et une welcome. J'ai actuellement l'infrarouge qui ne fonctionne plus sur la camera Welcome et même chose sur une des présences. J'ai réinitialiser les deux sans succès.

Je pense à un problème de mise a jour logiciel (bizarre d'avoir ce problème sur deux de mes cameras en même temps ) .

Quelqu'un pourrait-il m'aider ?

Merci d'avance

Re: Infrarouge HS

Posted: 23 Jul 2019, 17:37
by Guillaume_B_Netatmo
Bonjour Pierre04,

Je viens de vous contacter par e-mail afin que je puisse vous offrir une solution dans les plus brefs délais.
Si mon mail n'apparaît pas, veuillez vérifier vos SPAMS ou envoyez-moi un message privé sur le forum.

Merci par avance!

Re: Infrarouge HS

Posted: 06 Sep 2019, 17:13
by semelle
Bonjour,

j'ai également le souci d'infrarouge HS,

La led IR fonctionne comme il faut, mais la nuit l'image reste noir.
Du coup c'est le filtre infrarouge qui doit être HS.

Comme ma camera n'est plus garantie, pas de remplacement possible.
Le support me propose 30€ de réduction sur une neuve, un peu léger pour un produit à 200€.

Ou une réparation à 44€, un peu cher aussi, juste pour changer une carte électronique.

Est-ce qu'il serai possible de se procurer cette carte Electronique ?