Page 1 of 3

Problème d'installation

Posted: 25 Jan 2017, 00:00
by maze
Bonjour,

Je viens d'acquérir la caméra Welcome et je suis désespéré.
A chaque tentative de connexion je fini avec le message d'erreur concernant les ports 500 et 4500...
La connexion avec le téléphone ce passe bien comme la connexion avec le laptop mais dès qu'elle veut se connecter avec la box rien à faire.
Pourtant les ports sont ouverts et l'adresse MAC saisie et l'IP aussi...

Si quelqu'un a une astuce car je n'ai rien vu sur le sujet.

Un grand merci d'avance.

Re: Problème d'installation

Posted: 14 Feb 2017, 09:56
by mike_du_51
Bonjour,

Avez vous pu resoudre votre probleme ou est-il toujours d'actualité ???

Re: Problème d'installation

Posted: 14 Jun 2017, 07:53
by maze
Bonjour Mike,
Non le problème est toujours d'actualité.
Désolé de la réponse tardive

Re: Problème d'installation

Posted: 14 Jun 2017, 09:14
by Brieuc_Netatmo
Bonjour maze,
N'hésitez pas à contacter notre Support pour une aide à l'installation rapide et personnalisée de votre caméra.
https://www.netatmo.com/helpcenter/

Re: Problème d'installation

Posted: 14 Jun 2017, 12:00
by maze
Bonjour,
Déjà fait mais les solutions proposées consistent à m'expliquer la procédure d'installation. Les solutions alternatives de connexions (type DNS ggogle en lieu et place du DNS dynamique ou autres) se révèlent inefficaces pour l'instant. J'ai renvoyé un mail hier à Florian du SAV puisqu'il voulait contrôler mon"trafic de connexions" or le problème est que la caméra ne se connecte pas à internet.

Je reste ouvert à toute idée ou solution. Peut-être qu'un contact par téléphone serait une solution pour mieux se comprendre. 8-)

Re: Problème d'installation

Posted: 14 Jun 2017, 12:32
by kiboost
Tu peux essayer en full open sur ta box, en desactivant le firewall et whitelist/blacklist qql minutes pour savoir si çà vient de la config de ta box.

Re: Problème d'installation

Posted: 14 Jun 2017, 12:59
by maze
kiboost wrote:Tu peux essayer en full open sur ta box, en desactivant le firewall et whitelist/blacklist qql minutes pour savoir si çà vient de la config de ta box.
Bonjour,
elle est full open et pas de firewall ni de list

Re: Problème d'installation

Posted: 14 Jun 2017, 13:03
by kiboost
maze wrote:Bonjour,
Pourtant les ports sont ouverts et l'adresse MAC saisie et l'IP aussi...
??

Re: Problème d'installation

Posted: 14 Jun 2017, 13:29
by maze
kiboost wrote:
maze wrote:Bonjour,
Pourtant les ports sont ouverts et l'adresse MAC saisie et l'IP aussi...
??
C'était dans le cadre d'une procédure SAV Netatmo ou il fallait attribuer une IP fixe pour la caméra sur son adresse MAC:
Les ports sont le 500 et 4500 UDP de mémoire :arrow: ce qui correspond au message d'erreur quand j'essaye la configuration (soit par le tel soit par le PC)

Re: Problème d'installation

Posted: 25 Jul 2017, 15:49
by maze
???