Page 1 of 3

changement FAI

Posted: 05 Apr 2017, 11:17
by bess2502
Bonjour à toutes et à tous.
Je viens de changer d'opérateur internet.J'étais chez orange et je viens de passer chez bouygues.
Cela fait maintenant 3 jours que j'y suis et plus rien ne fonctionne normalement.
Mon thermostat et ma station météo fonctionnent parfaitement mais ma caméra welcome et ma caméra présence se déconnectent très très souvent,4 à 6 déconnections par heure.
Je n'ai plus aucun Live,ni pour welcome,ni pour présence par contre la reconnaissance des visages fonctionne.
Présence ne détecte plus rien du tout.

Pourriez vous m'aider car je tourne en rond depuis 2 jours et je ne sais plus quoi faire.
J'ai essayer un nombre indéfini de redémarrage. :roll:

Merci

Re: changement FAI

Posted: 05 Apr 2017, 18:22
by mike_du_51
Bonjour,

Avez-vous essayé d'affecter, pour welcome et presence, une adresse ip fixe en faisant une reservation DHCP sur votre nouvelle box ? Ca pourrait regler d'eventuels conflits d'adresses ip..

Je suppose que presence est en wifi. Et welcome ..? Cable ethernet? wifi ? Si welcome est en wifi, vous pouvez tester en la connectant par câble ethernet, afin d'essayer de cibler un éventuel pb wifi.

Re: changement FAI

Posted: 06 Apr 2017, 09:28
by bess2502
Bonjour
Oui j'ai une adresse ip pour tous mes équipements,et il y a une durée de bail de 1440 minutes.
Welcome est en ethernet et presence en wifi. Ce n'est donc pas un problème de wifi mais bien un problème au niveau de la bbox,car lorsque j'étais sur orange,je n'avais aucun soucis.

Re: changement FAI

Posted: 06 Apr 2017, 09:47
by bess2502
J'ai même fait une redirection de ports 4500 UDP et 500 UDP pour welcome mais cela ne fonctionne toujours pas.

Re: changement FAI

Posted: 06 Apr 2017, 09:53
by Brieuc_Netatmo
Bonjour,
Essayez de changer de canal Wi-Fi. Les canaux 1, 6 et surtout 11 sont ceux qui offrent habituellement les meilleures performances.

Re: changement FAI

Posted: 06 Apr 2017, 10:12
by bess2502
Je vais changer le canal.Mais cela n'explique pas que je n'arrive pas à avoir le live de welcome qui est en ethernet

Re: changement FAI

Posted: 06 Apr 2017, 10:50
by bess2502
Capture d’écran 2017-04-06 à 10.48.19.png

Re: changement FAI

Posted: 06 Apr 2017, 12:08
by bess2502
Sur la regle NAT et PAT de la bbox,j'ai établi une règle avec port externe 4500 et port interne 4500 en UDP et une autre règle avec port externe 500 et port interne 500 en UDP

Re: changement FAI

Posted: 06 Apr 2017, 12:56
by Brieuc_Netatmo
Comment avez-vous fait lors du changement de routeur ? Lui avez-vous attribué le même nom de réseau et le même mot de passe que sur l'ancien routeur ?
Si oui, avez-vous refait l'installation des caméras depuis le menu Paramètres/Configurer le réseau ?

Re: changement FAI

Posted: 06 Apr 2017, 13:25
by bess2502
J'ai refait un parametrage pour le nouveau réseau des cameras.
Pensez vous que je dois faire une ré initialisation complete des cameras?
Je suis pratiquement sûr que c'est un problème au niveau de la box que je n'arrive pas à résoudre.
Lorsque j'ai changé de box,j'ai simplement branché welcome en ethernet et présence en wifi.Rien de plus.
Pensez vous qu'il est vraiment indispensable d'ouvrir les ports ? Car cela ne change rien .

Je suis complètement perdu