Déconnexion et reboot depuis mise à jour,

Questions, remarques, trucs & astuces...
benoitt
Posts: 50
Joined: 20 Dec 2016, 08:38

Re: Déconnexion et reboot depuis mise à jour,

Post by benoitt » 30 Jan 2017, 17:46

Roberto88 wrote:Déconnectée ce soir...

Ça continue et personne ne donne de solution chez netatmo...

Salut,

Y'avait'il de la pluie hier ?

splog
Posts: 7
Joined: 06 Aug 2016, 10:35

Re: Déconnexion et reboot depuis mise à jour,

Post by splog » 14 Feb 2017, 08:45

Bonjour, caméra achetée et installée depuis 15 jours, aucun soucis de connexion depuis, sauf depuis 2 jours... La caméra se déconnecte sans arrêt... Obligé de couper l'alimentation et la rallumer... Mais au bout d'un certain temps, elle se déconnecte de nouveau... J'avais eu des soucis avec la welcome ( changée 2 fois la caméra en garantie), j'espère que ça ne va pas commencer avec la présence...Sinon je renvoie le tout...
Je suis en version 87.
Sur la capture d'écran , je l'avais débranchée et rebranchée sur les coup de 23h.. elle a donc mis environ 4h à se reconnecter...
Je n'ai fait aucune maj de mon wifi et le signal est perçu à fond quasiment...
Y a t'il une version plus récente? Peut on forcer une maj?

Merci d'avance
Attachments
IMG_20170214_084648.png
Last edited by splog on 14 Feb 2017, 08:49, edited 1 time in total.

benoitt
Posts: 50
Joined: 20 Dec 2016, 08:38

Re: Déconnexion et reboot depuis mise à jour,

Post by benoitt » 16 Feb 2017, 08:36

Depuis hier 14h de nombreuses déconnexion ça continue encore et encore c'est que début d'accord d'accord :mrgreen:

cyb
Posts: 7
Joined: 30 Nov 2016, 17:55

Re: Déconnexion et reboot depuis mise à jour,

Post by cyb » 18 Feb 2017, 21:59

Hello,
j'ai eu la maj 87 et c'est idem pour moi pas de changement. Elle se reconnecte quand elle a envie au réseau. Un reboot ni fait plus rien. J'ai testé une reconfiguration et la caméra ne détecte aucun réseau wifi. Même un routeur à 1 mètre !!
Je pense que la partie Wifi est morte !!

jd.clie
Posts: 9
Joined: 25 Feb 2017, 09:47

Re: Déconnexion et reboot depuis mise à jour,

Post by jd.clie » 28 Feb 2017, 13:07

Bonjour,

Idem , je suis en version 87, pendant 48h RAS, tout a fonctionné normalement.

Depuis la camera se déconnecte régulièrement (et pendant plusieurs heures).

Le signal wifi est parfait a cet endroit et j'ai une ligne VDSL2 qui a un gros débit.

Tous les autres devices wifi de la maison fonctionnent.

Il y a clairement un problème de stabilité du firmware.

benoitt
Posts: 50
Joined: 20 Dec 2016, 08:38

Re: Déconnexion et reboot depuis mise à jour,

Post by benoitt » 28 Feb 2017, 22:54

Surtout un probléme de stabilité des Serveurs chez NETATMO , rien n'est dimensionné correctement c'est de amateurisme ça devient vraiment déconcertant !

Roberto88
Posts: 38
Joined: 14 Jan 2017, 01:22

Re: Déconnexion et reboot depuis mise à jour,

Post by Roberto88 » 11 Apr 2017, 15:14

Nouvelle caméra reçue avant hier...

Déconnectée aujourd'hui...

Arrêtez de dire que c est des rares cas nos problèmes.

Post Reply

Return to “Questions générales”