Connexion réseau

Questions, remarques, trucs & astuces...
Post Reply
puccin0
Posts: 14
Joined: 29 Jan 2013, 17:16

Connexion réseau

Post by puccin0 » 18 Feb 2017, 09:36

Bonjour,

Je viens de changer ma Box adsl par la nouvelle box4g Bouygues.
Tout mon réseau fonctionne mais mes Netatmo présence ne fonctionne plus....
Dans l'appli j'ai bien les vignettes de detections, voiture animal etc... mais la video "404 error" et ce sur mes 3 présences....
Avez-vous une idée...

merci pour votre retour!

laborne
Posts: 19
Joined: 27 Sep 2014, 11:44

Re: Connexion réseau

Post by laborne » 22 Feb 2017, 10:44

Idem, passage box bouygues Huawei E5180 4G LTE.
Vidéo "live" fonctionne par contre impossible de télécharger l'historique des vidéo. Cela semble venir de la box qui bloque un port...

Le support Netatmo peut il nous indiquer les éléments pour ouvrir le bon port ?

jofre_netatmo
Posts: 821
Joined: 18 Jun 2014, 15:09

Re: Connexion réseau

Post by jofre_netatmo » 22 Feb 2017, 11:14

Bonjour,
Voici la configuration requise pour le routeur pour que vos caméras fonctionnent :
- Les ports UDP 443, 500 et 4500 doivent être ouverts.
- La connexion IPsec doit être activée.
Consultez le manuel d'instruction de votre routeur pour en savoir plus sur l'ouverture des ports et l'activation de la connexion IPsec.
Merci de vérifier aussi que l'intensité du signal WiFi est suffisament bonne à l'endroit ou vous avez installé la caméra.
Cordialement,
Jofre - Netatmo Team

laborne
Posts: 19
Joined: 27 Sep 2014, 11:44

Re: Connexion réseau

Post by laborne » 22 Feb 2017, 11:29

merci et rapide !

bess2502
Posts: 17
Joined: 05 Apr 2017, 11:07

Re: Connexion réseau

Post by bess2502 » 07 Apr 2017, 10:04

Bonjour
Comment activer ipsec ?

Post Reply

Return to “Questions générales”