[RESOLU] probleme de connexion au serveur

Questions, remarques, trucs & astuces...
Locked
dje49230
Posts: 4
Joined: 29 Apr 2016, 11:52

[RESOLU] probleme de connexion au serveur

Post by dje49230 » 22 Apr 2017, 19:47

bonjour a tous je viens d avoir comme cadeaux d anniversaire une superb!!!!! camera PRESENCE :D pour l installer sur le mur RAS nikel. :)
Mon problème apparais quand je dois connecter la camera avec l appli, elle ce connecte nikel au reseau ensuite elle ce connecte au tel mais au moment de l installation ça m indique quelle ne peut pas accéder au serveur :cry: et que je dois recommencer et elle ne fini jamais l installation je dois sortir le Code QR a chaque fois :oops:
je pense que ça viens de mon réseau car je suis chez le fournisseur OZONE et je passe par un routeur D LINK 2750 B
merci pour les personnes qui pourront peut-etre m aider

Johan_Netatmo
Posts: 308
Joined: 13 Jan 2014, 10:05

Re: probleme de connexion au serveur

Post by Johan_Netatmo » 24 Apr 2017, 12:17

Avez-vous la possibilité d'essayer avec un autre routeur ?

dje49230
Posts: 4
Joined: 29 Apr 2016, 11:52

Re: probleme de connexion au serveur

Post by dje49230 » 24 Apr 2017, 22:27

Bonjour oui j ai créé un partage connexion avec mon mac Et Ça fonctionne nickel du coup c'est mon routeur qui doit faire barrages j ai essayé tout la journée d ouvrir les port mais impossible le routeur m indique pas d interface réseau étendu ?? Je vais donc voir pour le changer

Johan_Netatmo
Posts: 308
Joined: 13 Jan 2014, 10:05

Re: probleme de connexion au serveur

Post by Johan_Netatmo » 25 Apr 2017, 11:01

Nous avons malheureusement découvert que certains routeurs ne respectent pas toujours les normes ce qui pose quelques problèmes dans la configuration réseau qui, si vous avez un iPhone, est géré par iOS. Si vous avez la possibilité de faire un point d'accès avec votre MAC je vous invite à attendre que la caméra se mette à jour et à essayer de nouveau avec votre routeur avant d'en acheter un nouveau. Nous corrigeons régulièrement les problèmes d'installation qui nous sont remontés.

dje49230
Posts: 4
Joined: 29 Apr 2016, 11:52

Re: probleme de connexion au serveur

Post by dje49230 » 01 May 2017, 19:40

bonjour je reviens vers vous car j'ai changé mon routeur et cela fonctionne nikel merci pour votre aide a bientot

Locked

Return to “Questions générales”