Plus rien sur la timeline ?

Questions, remarques, trucs & astuces...
Post Reply
Haazel
Posts: 15
Joined: 31 Dec 2015, 16:48

Plus rien sur la timeline ?

Post by Haazel » 13 Nov 2017, 21:09

Bonsoir,

J'ai un comportement surprenant de ma caméra et je n'ai pas trouvé de réponse sur ce forum.
La caméra a très bien fonctionné pendant des mois. Elle enregistre en local sur la carte SD et à distance.
Sur l'application (et mon compte netatmo) je vois que la timeline s'arrête le 04/11 dans l'après-midi.
C'est surprenant. Je coupe et remet la surveillance, pareil.
Hier (dimanche), j'ai coupé électriquement la caméra, attendu 30s et remis, tout a refonctionné. La timeline se met à jour.
Aujourd'hui, depuis 16h52, la timeline est de nouveau bloquée. :(
Comme si elle n'arrivait plus à enregistrer.

Par contre, le flux "live" est fonctionnel.

Quelqu'un a déjà remarqué ce comportement ?
Logiciel interne : 101

Merci./

jofre_netatmo
Posts: 819
Joined: 18 Jun 2014, 15:09

Re: Plus rien sur la timeline ?

Post by jofre_netatmo » 14 Nov 2017, 10:32

Bonjour,
On va pousser une mise à jour sur votre caméra. Si jamais ça ne résout pas le problème, merci de contacter directement le Support.
Cdt,
Jofre - Netatmo Team

Haazel
Posts: 15
Joined: 31 Dec 2015, 16:48

Re: Plus rien sur la timeline ?

Post by Haazel » 14 Nov 2017, 21:22

Bonsoir,

La mise à jour est arrivée, pour le moment tout remarche !
Merci pour cette efficacité.

Tenia
Posts: 1
Joined: 19 Nov 2017, 21:57

Re: Plus rien sur la timeline ?

Post by Tenia » 19 Nov 2017, 22:36

J’ai exactement le même problème, ainsi que celui des détections qui ne fonctionnent plus, la carte SD rouillée qui a lâché, les déconnections intempestives... et le firmware 101 qui ne veut pas passer en 104

PierreE
Posts: 126
Joined: 08 Oct 2015, 15:00

Re: Plus rien sur la timeline ?

Post by PierreE » 26 Nov 2017, 16:13

Même problème chez moi depuis quelques temps.

Y a t'il moyen de passer en 104 ? Merci ;)
Adresse mac : 70-ee-50-2a-17-b8

Thomas R
Posts: 2
Joined: 14 Dec 2017, 17:12

Re: Plus rien sur la timeline ?

Post by Thomas R » 14 Dec 2017, 17:17

Bonjour,

Je rencontre un probleme similaire, detection OK, allumage de la lumiere OK, Live OK, mais plus d'enregistrement des videos depuis 4 jours environ. Quels tests puis je faire pour résoudre mon probleme?
PS: Mes videos sont encore accessible, donc je suppose que ma SD Card fontionne bien
PS2: Ma camera a été acheté en juillet cette année. Donc elle a 4 mois... Merci

Thomas R
Posts: 2
Joined: 14 Dec 2017, 17:12

Re: Plus rien sur la timeline ?

Post by Thomas R » 15 Dec 2017, 09:03

Je me réponds à mois même. J'ai enlevé la cadre micro SD, et en fait, elle parait de mauvaise qualité.... 8gb reconnu en 488 Mb... Bon, un changement s'impose. Mais pour une camera a 300 €, c'est un peu cheap d'avoir mis une carte de 8Gb de mauvaise qualité ... 6,10 € sur les magasins en ligne. Vraiment tu me décois Netatmo ....

Je vous tiens au courant de la résolution

jofre_netatmo
Posts: 819
Joined: 18 Jun 2014, 15:09

Re: Plus rien sur la timeline ?

Post by jofre_netatmo » 18 Dec 2017, 13:51

Bonjour ThomasR,
La carte SD sur nos caméras est de bonne qualité et ses 8GB sont utilisables.
Si vous ne voyez que 488MB sur votre ordinateur, c'est parce que vous n'avez accès qu'à une petite partition, mais la caméra formatte la carte et se sert de toute sa capacité.
Le problème que vous décriviez ne semble pas être lié à la carte SD car, comme vous même le dites, les vidéos étaient toujours accessibles.
Merci de contacter notre équipe du support afin qu'on puisse vous aider trouver une solution au problème.
Cdt,
Jofre - Netatmo Team

Post Reply

Return to “Questions générales”