Mon expérience (Saison 2)

Hcyrano
Posts: 305
Joined: 03 Feb 2017, 11:13

Mon expérience (Saison 2)

Post by Hcyrano » 26 Sep 2018, 10:41

c'est reparti...

Sortie du mode absent ce matin...

Dans mon planning j'ai supprimé les plages "anticipation", l'auto-adapt étant disponible

Pour information, avec ou sans vannes ma consommation de gaz est restée stable, malgré le mode confort.
Station météo 134/46/44
Welcome 415
relais 203
thermostat 71
10 vannes 79

Bruno Causse
Posts: 26
Joined: 21 Jan 2017, 09:18

Re: Mon expérience (Saison 2)

Post by Bruno Causse » 26 Oct 2018, 11:11

Bonjour,

ce matin, deux incidents

la chambre de mon fils qui passe de 18°6 [5h43] a 26°3 a [6H30], +8° en 45 minutes semble irréaliste
Capture d’écran 2018-10-26 à 11.01.46.png
ma chambre aucun chauffage bien que sous la consigne :
Capture d’écran 2018-10-26 à 11.01.30.png
a suivre

Aimge
Posts: 16
Joined: 22 Nov 2017, 13:39

Re: Mon expérience (Saison 2)

Post by Aimge » 05 Nov 2018, 09:56

Ca donne quoi du coup ? D'après ce que je lis dans les autres posts, la situation ne semble pas meilleure que l'année dernière : il faut encore bidouiller, enlever les piles tous les X jours, faire des posts sur le forum pour que le support réinitialise des paramètres...

L'année dernière j'ai passé mon hiver le nez sur les vannes, autant tout piloter à la main dans ce cas :D

Hcyrano
Posts: 305
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 05 Nov 2018, 14:08

je suis plus optimiste.. il y a encore des problèmes mais dans l'ensemble chez moi ça fonctionne
Station météo 134/46/44
Welcome 415
relais 203
thermostat 71
10 vannes 79

Cedricf25
Posts: 26
Joined: 26 Oct 2017, 22:24

Re: Mon expérience (Saison 2)

Post by Cedricf25 » 07 Nov 2018, 20:33

Bonjour,

Moi pour le moment il y a vraiment eu des efforts par rapport a l'année dernière. D'ailleurs le mode confort fonctionne a merveille.
Par contre, désolé, mais dans le mode eco, j'ai toujours ce problème de vanne qui ne se ferme pas si le relai se coupe avant les vannes...
Chez moi il y a une petite circulation de l'eau dans les tuyaux, même circulateur coupé. Principe de l'eau chaude qui monte et froide qui descend.

Donc comme les vannes ne se coupent pas même en ayant atteint la température, les radiateurs de l'etage (a proximité de la chaudière) restent chaud.

Le mode confort par contre coupe bien les vannes.

Édit: moi par contre j'ai pas le nouveau firmware 193, je suis toujours en 189. Peut être qu'il y a des améliorations ?

Cédric
Relais : 70:ee:50:0d:e5:90 (v210) g0de590
Thermostat : j0ba150 (v72)
Vannes (v81)

Bruno Causse
Posts: 26
Joined: 21 Jan 2017, 09:18

Re: Mon expérience (Saison 2)

Post by Bruno Causse » 17 Nov 2018, 18:52

Bonjour,

Depuis ce matin, la vanne de la salle de bain est en Auto Adapt Nuit (symbole thermomètre) il est 10h00 du matin et le mode nuit est pour la journée du samedi (23h30-8h30)
Capture d’écran 2018-11-17 à 18.44.22.png
Capture d’écran 2018-11-17 à 18.44.22.png (5.02 KiB) Viewed 1171 times
voici une copie d'écran de mon iPhone (10h00 du matin)
IMG_7415.PNG
13h30 Auto-adapt ca fait beaucoup :D

un autre copie d'écran mon ordi a 18h45
Capture d’écran 2018-11-17 à 18.49.16.png
Netatmo peut regarder sur ses serveurs?

merci

Hcyrano
Posts: 305
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 19 Nov 2018, 16:38

Bonsoir,

aujourd'hui 3 vannes sur 10 injoignables ??? c'est agaçant et récurrent, quand ce probleme sera t'il réglé?

la gestion des erreurs indique "piles épuisées" alors qu'elles sont neuves (octobre), il suffit de les remettre pour que la vanne se reconnecte avec l'indication de charge a 100%

donc il y a bien un bug logiciel qui bloque la reconnection automatique (le fait de retirer et remettre les piles règle le problème)
Station météo 134/46/44
Welcome 415
relais 203
thermostat 71
10 vannes 79

Hcyrano
Posts: 305
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 20 Nov 2018, 16:18

Mardi,

de nouveau une vanne qui perd la Connection
Capture d’écran 2018-11-20 à 16.16.13.png
:evil:
Station météo 134/46/44
Welcome 415
relais 203
thermostat 71
10 vannes 79

Bruno Causse
Posts: 26
Joined: 21 Jan 2017, 09:18

Re: Mon expérience (Saison 2)

Post by Bruno Causse » 25 Nov 2018, 11:36

déconnection dans une pièce ou le signal est plutôt bon
Capture d’écran 2018-11-25 à 11.02.31.png
Capture d’écran 2018-11-25 à 11.02.31.png (16.1 KiB) Viewed 1069 times
et Netatmo qui répond a coté lors de mes réclamations :twisted:

Bruno Causse
Posts: 26
Joined: 21 Jan 2017, 09:18

Re: Mon expérience (Saison 2)

Post by Bruno Causse » 25 Nov 2018, 19:49

suite quelques heures plus tard
Capture d’écran 2018-11-25 à 19.45.25.png
Capture d’écran 2018-11-25 à 19.45.25.png (12.71 KiB) Viewed 1056 times
le signal est le même (les vannes ont toujours la meme "force" de signal

alors pourquoi une vanne se déconnecte?

Netatmo est incapable de répondre

Post Reply

Return to “Questions générales”