Mon expérience (Saison 2)

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 24 Jan 2019, 10:03

@Brieuc_Netatmo

voila qui est fait ticket 41924

que voulez vous comme photo ?
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 02 Feb 2019, 11:14

Bonjour,

Encore et toujours des déconnections avec indicateur de piles épuisées (malgré l’adhesif)

Retour à là normal après un reset.... vous comptez faire quelque chose, c’est récurent.
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 04 Feb 2019, 10:54

Encore un mail de netatmo qui veut encore clore le ticket....

Aucune réponse aucun début de solution.... rien

Vous avez accès à mon installation.. ça sert à quoi,

C’est un peu facile et lassant comme réponse
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81

Brieuc_Netatmo
Posts: 2973
Joined: 02 Jan 2014, 11:20

Re: Mon expérience (Saison 2)

Post by Brieuc_Netatmo » 04 Feb 2019, 14:11

@Hcyrano : C'est pour votre ancien ticket, attention de ne pas tout mélanger...
Nous allons traiter rapidement le nouveau ticket (41924), nous attendions un retour d'analyse de la part de nos ingénieurs. Veuillez noter que vous ne répondez pas non plus à nos questions, ce qui n'aide pas à faire avancer la résolution.
Brieuc - Netatmo Team

Eric51200
Posts: 659
Joined: 15 Dec 2015, 18:50

Re: Mon expérience (Saison 2)

Post by Eric51200 » 04 Feb 2019, 14:14

Le ticket 41924 semble dater du 24 janvier. Qu'appelez-vous rapidement ?
Thermostat : revendu

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 04 Feb 2019, 16:53

bonsoir,

je réponds toujours aux questions pertinentes :D

vous voulez des photos de mes radiateurs, je vais les faire... mais je n'y vois aucun intérêt... vous m'expliquerez pourquoi je capte le signal a 3 barres et pourquoi elles se déconnectent avec indicateur d'usure des piles (avec mes photos) ?
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81

Eric51200
Posts: 659
Joined: 15 Dec 2015, 18:50

Re: Mon expérience (Saison 2)

Post by Eric51200 » 04 Feb 2019, 18:52

Ton installation doit être extravagante !
As-tu au moins installé la tête dans le bon sens ?
Thermostat : revendu

Kuketsu
Posts: 109
Joined: 30 Nov 2017, 13:38

Re: Mon expérience (Saison 2)

Post by Kuketsu » 04 Feb 2019, 20:14

Il y a un mauvais sens pour les têtes ??
Relais : 70:ee:50:0c:5a:24 (v210)
Thermostat : j0c349e (v72)
Vannes : o03dc8d (v81) ; o03dbfc (v81)

Eric51200
Posts: 659
Joined: 15 Dec 2015, 18:50

Re: Mon expérience (Saison 2)

Post by Eric51200 » 04 Feb 2019, 20:17

Il faut croire ;-)
Thermostat : revendu

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano » 05 Feb 2019, 11:13

Ton installation doit être extravagante !
probablement maraboutée :twisted:

As-tu au moins installé la tête dans le bon sens ?
c'est ma tête qui est a l'envers :lol:
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81

Post Reply

Return to “Questions générales”