Mon expérience (Saison 2)

Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano »

19h de retour a la normale (sans aucune intervention)

il faut vraiment travailler a stabiliser la force du signal ou de réception...
Capture d’écran 2018-12-06 à 18.57.00.png
sondage : avez-vous les mêmes déconnections chez vous ?
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81
Davron78810
Posts: 84
Joined: 15 Nov 2017, 17:20

Re: Mon expérience (Saison 2)

Post by Davron78810 »

Oui j'ai régulièrement des déconnexions de mes vannes depuis cet hiver, pas de soucis l'année dernière !
The_Drif
Posts: 278
Joined: 07 Sep 2017, 15:56

Re: Mon expérience (Saison 2)

Post by The_Drif »

Idem
1 relais: 222
1 thermostat : 75
6 vannes : 84
Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano »

le yoyo
Capture d’écran 2018-12-07 à 17.59.52.png
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81
jc999
Posts: 93
Joined: 26 Nov 2014, 11:49
Location: Bruxelles

Re: Mon expérience (Saison 2)

Post by jc999 »

en tout cas, si netatmo arrive a qqchose grâce à tes tests et remontées d'info, merci à toi ;-)
The_Drif
Posts: 278
Joined: 07 Sep 2017, 15:56

Re: Mon expérience (Saison 2)

Post by The_Drif »

Tu as essayé de coller les autocollants pour piles de Netatmo pour voir si ca changeai quelque chose? commandable gratuitement dans la boutique sans frais d'expédition
https://shop.netatmo.com/eur_fr/battery ... icker.html
1 relais: 222
1 thermostat : 75
6 vannes : 84
hansolo
Posts: 73
Joined: 21 Dec 2013, 15:20

Re: Mon expérience (Saison 2)

Post by hansolo »

Les autocollants ont l'air de fonctionner dans mon cas, 2-3 vannes qui étaient assez souvent hors connexion.
SN thermostat 1 : J033304 V203 (relais) / V71 (thermostat) / V79 (vanne)x4
SN Thermostat 2 : J03489c V203 (relais) / V71 (thermostat) / V79 (vanne)x5
SN Station : intérieur V132 / intérieur V44 / intérieur V44 / extérieur V44 / pluviomètre V8
Welcome V440
Hcyrano
Posts: 307
Joined: 03 Feb 2017, 11:13

Re: Mon expérience (Saison 2)

Post by Hcyrano »

commandé ce jour...
Station météo 134/46/44
Welcome 425
relais 210
thermostat 72
10 vannes 81
The_Drif
Posts: 278
Joined: 07 Sep 2017, 15:56

Re: Mon expérience (Saison 2)

Post by The_Drif »

Ceux-ci dit je les ai installé récemment et la vanne qui pose problème vient de perdre la connexion...
Par contre pas d'alerte de changement de pile depuis
1 relais: 222
1 thermostat : 75
6 vannes : 84
biboun
Posts: 53
Joined: 13 Nov 2018, 13:15

Re: Mon expérience (Saison 2)

Post by biboun »

oui ça semble surtout fait pour limiter une usure prématurée des piles (genre la plaque était pas si conductrice que prévue).
Dans l'absolu ça peut influencer la tension d'alimentation, et par extension la portée, mais ça reste quand même très théorique..
Post Reply

Return to “Questions générales”