Problème d'ouverture vanne connecté

JulienGatinault
Posts: 1
Joined: 23 Oct 2018, 10:17

Re: Problème d'ouverture vanne connecté

Post by JulienGatinault » 23 Oct 2018, 10:27

Bonjour,

Exactement le même problème ici.
Au réveil il faisait 16 dans la chambre alors que la vanne à déclenché la chaudière dès 3h du matin...
J'ai l'impression que le problème touche mes 2 vannes (mais de manière aléatoire...)
Celle du salon s'est mise à déconner la première, il me semble que c'est bon maintenant, mais c'est au tour de celle de la chambre....

Après 25 calibrages, j'ai le sentiment que la vanne n'apprend pas correctement les positions ouverte et fermé lors du calibrage, du coup elle fait n'importe quoi et ne s'ouvre pas assez.

Pour l'instant mon astuce est de dévisser légèrement la bague de la vanne, juste assez pour que l'eau passe.
Mais bon, cette vanne fonctionnait parfaitement l'hivers dernier...

En espérant que cela rentre dans l'ordre rapidement !

Quelqu'un a-t-il des nouvelles du côté de Netatmo ?

Totriet
Posts: 82
Joined: 17 Feb 2017, 13:48

Re: Problème d'ouverture vanne connecté

Post by Totriet » 24 Oct 2018, 11:34

Certaines vannes qui n'arrivaient pas à se calibrer m'ont demandé de changer les piles, ça ne pourrait être ça '?

Thrimph
Posts: 8
Joined: 22 Oct 2018, 20:45

Re: Problème d'ouverture vanne connecté

Post by Thrimph » 24 Oct 2018, 11:39

J'ai essayé même si les piles dataient de 3 ou 4 mois mais ça n'a rien fait.

Clem4644
Posts: 1
Joined: 28 Oct 2018, 07:02

Re: Problème d'ouverture vanne connecté

Post by Clem4644 » 28 Oct 2018, 07:06

Bonjour,

J'ai le même problème depuis quelques jours,alors que tout marchait bien avant. J'ai du remplacer en pleine nuit même vannes netatmo par les anciennes... Et ma chaudière a tourné a fond toute la nuit pour chauffer inutilement les autres pièces...
Je vois que je suis toujours en version 189/69/66 alors que d'autres ont sur le forum ont des versions ultérieurs depuis déjà un moment et qui semblent ne plus avoir ce problème. Est-ce possible le d'avoir ces mises a jours rapidement ??

Merci

Thrimph
Posts: 8
Joined: 22 Oct 2018, 20:45

Re: Problème d'ouverture vanne connecté

Post by Thrimph » 28 Oct 2018, 09:06

Clem4644 wrote:Bonjour,

J'ai le même problème depuis quelques jours,alors que tout marchait bien avant. J'ai du remplacer en pleine nuit même vannes netatmo par les anciennes... Et ma chaudière a tourné a fond toute la nuit pour chauffer inutilement les autres pièces...
Je vois que je suis toujours en version 189/69/66 alors que d'autres ont sur le forum ont des versions ultérieurs depuis déjà un moment et qui semblent ne plus avoir ce problème. Est-ce possible le d'avoir ces mises a jours rapidement ??

Merci
En les contactant sur Twitter peut être qu'ils te balanceront la MAJ plus rapidement

Mrbool75
Posts: 11
Joined: 15 Mar 2018, 21:56

Re: Problème d'ouverture vanne connecté

Post by Mrbool75 » 29 Oct 2018, 10:14

Bonjour à tous !

Je rencontre hélas également beaucoup de problème de mon côté...

Pour commencer j'ai perdu l'accès au relais alors que j'étais en vacances. Impossible donc de relancer la chauffe avant mon retour... Frustrant !

De retour à mon glacial domicile, impossible de retrouver l'accès au réseau, obligé de débrancher le relais pour retrouver l'utilisation du thermostat principal.

Alors que je pensais que tout était rentré dans l'ordre , aucune des vannes installées ne voulait s'ouvrir. Seuls les radiateurs avec vannes classique étaient chaud. Ma chaudière tournait donc à fond mais sans atteindre la consigne de chauffe. J'ai donc désinstallé chacune des vannes que j'ai remplacé à la hâte par mes vieilles thermostatique afin de ne pas claquer des dents dans la nuit...

Ce matin j'ai réinstallé chacune des vannes mais voilà que toutes présente un point d'exclamation...

Help please, je ne sais plus quoi faire... !!
Relais : 70:ee:50:10:60:74 (v193)
Thermostat : 04:00:00:10:70:9e (v71)
Vanne 1 Salon : 09:00:00:01:9b:d2 (v72)
Vanne 2 Salon : 09:00:00:02:ad:b3 (v72)
Vanne Chambre : 09:00:00:02:ad:82 (v72)

Mrbool75
Posts: 11
Joined: 15 Mar 2018, 21:56

Re: Problème d'ouverture vanne connecté

Post by Mrbool75 » 29 Oct 2018, 10:29

Aussi après avoir testé de lancer une commande manuelle sur la vanne chambre, j'ai eu la bonne surprise de voir (malgré le point d'exclamation) que la chaudière s'est mise en marche et que, d'une part, les vannes salon ne laissaient pas passer l'eau, mais aussi que celle de la chambre était ouverte et commençait à chauffer !

Seul problème la chauffe à duré deux minutes et le chauffe eau s'est rapidement éteint alors que la consigne n'était toujours pas atteinte...
Relais : 70:ee:50:10:60:74 (v193)
Thermostat : 04:00:00:10:70:9e (v71)
Vanne 1 Salon : 09:00:00:01:9b:d2 (v72)
Vanne 2 Salon : 09:00:00:02:ad:b3 (v72)
Vanne Chambre : 09:00:00:02:ad:82 (v72)

Poncherelo
Posts: 38
Joined: 30 Oct 2017, 17:56

Re: Problème d'ouverture vanne connecté

Post by Poncherelo » 01 Nov 2018, 10:47

Bonjour a tous ,

Je viens mettre a jour l'évolution , depuis comme beaucoup la galère entre les vannes qui ne s'ouvrent pas , la chaudière qui continu a chauffer ... obligé de retirer les vannes pour chauffer la maison .
J'ai eu la surprise de voir hier soir que le relais a eu une mise a jours il est passé maintenant a la Version 193 , puis le thermostat V71 ,les 3 vannes : 72
ce matin les vannes ont fonctionné correctement , en forcent manuellement la température de consigne le problème semble être résolus .
en manuel boost les vannes s'ouvrent correctement , puis une fois le manuel boot terminé la chaudière se coupe et les vannes se referme correctement

j'attend de voir le déroulement de la journée avant de confirmer
Energie:
  • Relais: g0c480a V203
  • Thermostat : j0c4052 V71
  • 6 Vanne : o0039c2 , o009e55 , o00a2cf , o018dec , o040bfb , o0413a7 V78
Sécurité
  • Detecteur de fumé : V108

Poncherelo
Posts: 38
Joined: 30 Oct 2017, 17:56

Re: Problème d'ouverture vanne connecté

Post by Poncherelo » 02 Nov 2018, 09:58

Bonjour,

Mauvaise nouvelle , ce matin le thermostat demande la chauffe dans le salon par anticipation de température ( salon thermostat + 2 vannes) pendant 1 heure les vanne sont restés fermé .

ce que j'ai testé :

- Deplacer virtuellement (depuis l'application) 1 vanne dans une nouvelle pièces "Entrée" [color=#00BF00la vanne s'ouvre correctement [/color]
- Puis aussi déplacé la 2eme vanne dans une nouvelle pièces "escalier" la vanne s'ouvre correctement
- Puis remis les 2 vannes dans la pièces "Salon" avec le thermostat puis augmenté la température de consigne en manuel Boost (car température de la pièces est = au planning) = les vannes s'ouvrent correctement
- J'ai réessayé le dernier test 20 min plus tard = les vannes ne s'ouvrent pas
- Toujours avec les vannes dans la même pièces que le salon (dans l'application ) , j'ai changé la température du planning avec + 2° que la température mesuré dans la pièces = [les vannes ne s'ouvrent pas
- j'ai réessayé de deplacer virtuellement (depuis l'application) 1 vanne dans une nouvelle pièces "Entrée" [color=#00BF00la vanne s'ouvre correctement [/color]
puis augmenté augmenté la température de consigne en manuel Boost du salon ( thermostat + 1 vannes) les vannes s'ouvrent correctement

Apparemment les vanne ne s'ouvre pas toujours si même pièces que le salon ? , la seul différence est que ma 2 eme vanne s'ouvre .
ce qui est étrange est que la vanne de la salle de bain ne ma jamais posé de problème et fonctionne correctement
je laisse 1 vannes dans une pièce différente pour avoir salon : thermostat +1 vanne et entré : 1 vanne

Édit:

Apparement le bug de demande de chauffe d’une vanne même si les températures de consigne sont atteinte est toujours présent
Image
Energie:
  • Relais: g0c480a V203
  • Thermostat : j0c4052 V71
  • 6 Vanne : o0039c2 , o009e55 , o00a2cf , o018dec , o040bfb , o0413a7 V78
Sécurité
  • Detecteur de fumé : V108

Gaby-Netatmo
Posts: 309
Joined: 07 Jan 2014, 11:47

Re: Problème d'ouverture vanne connecté

Post by Gaby-Netatmo » 02 Nov 2018, 15:54

Bonjour Poncherelo,
Merci pour votre retour.
Nous avons recalculé les paramètres liés à votre installation.
Je vous propose la manip suivante:
-Remettre toutes vos vannes dans la même pièce.
-Enlever et remettre les piles dans vos vannes puis lancer une calibration.
-Checker si les vannes s'ouvrent quand elles demandent de la chauffe.
Merci
Gaby-Netatmo

Post Reply

Return to “Questions générales”