Page 1 of 1

Plus rien ne marche...

Posted: 29 Oct 2018, 18:44
by Mrbool75
Help please...

Pour refaire l'historique tout fonctionnait bien jusqu'ici.
Milieu de semaine dernière plus de communication avec le relais depuis mon lieu de vacances.
Impossible donc d'anticiper la chauffe avant mon retour... Frustrant, d'autant que ça caille en ce moment !!!

De retour chez moi impossible de faire retrouver le réseau au relais.
Obligé de débrancher/rebrancher électriquement (câblé depuis la chaudière).

J'ai ensuite eu une vanne qui m'indiquait une erreur de pile HS (impossible elles ont 1 mois)
Apres avoir ouvert puis refermé le compartiment à pile elle semble fonctionner à nouveau.

Je pensais en avoir fini mais les vannes restent constamment fermées empêchant les radiateurs de chauffer.
La chaudière fonctionne alors à plein régime mais n'arrive jamais à atteindre la consigne demandée... La facture va être salée !!
Depuis, et malgré de nombreuses tentatives de reconfigurer chacune d'entre elles une par unes, impossible de trouver des vannes opérationnelles.

Actuellement je n'ai plus de vannes installé sur mes chauffages, seule solution pour me chauffer...

Est ce que la nouvelle mise à jour est prévue pour repérer ce pb ?
Pouvez vous forcer la mise à jour afin que je puisse profiter de ce couteux matériel actuellement HS...?

Merci d'avance !!!!

Re: Plus rien ne marche...

Posted: 29 Oct 2018, 20:24
by LHOriginal
J'ai eu le même souci que toi sur une de mes vannes (chambre 2) elle m'a indiqué pile HS alors que j'avais qu'une barre en moins. J’enlève les piles je les remet et hop comme par magie les pile sont ok et tout repart..... Enfin une galère car en plus les vannes s'ouvre avec la fin des piles et donc surchauffe de la pièce.

Re: Plus rien ne marche...

Posted: 30 Oct 2018, 12:30
by Mrbool75
Moi à l'inverse mes vannes sont toutes fermées... Les chauffages ne chauffent plus ce qui n'empêche pas la chaudière de carburer pour rien car le thermostat n'atteint jamais la consigne de chauffe... Quelqu'un pour m'aider please...?
Le support sur Twitter ne répond pas, idem sur l'assistance mail de Netatmo !

Re: Plus rien ne marche...

Posted: 04 Nov 2018, 11:45
by Mrbool75
Ok, après mise à jour, le problème semble finalement résolu...
Merci Brieuc!