Pas d'anticipation de chauffe sur mes vannes ce matin

Davron78810
Posts: 78
Joined: 15 Nov 2017, 17:20

Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Davron78810 » 07 Nov 2018, 08:13

Bonjour,

Je constate ce matin que l'anticipation de chauffe sur mes vannes ne s'est pas activée, cela fonctionnait correctement jusque là mais pas ce matin.

Habituellement l'anticipation de chauffe ne déclenche autour de 6h15 en ce moment pour être à température à 7h.

Quelqu'un a-t'il constaté ce phénomène également ?

Relai : 193
Thermostat : 71
Vannes : 72

Courbes des Mardi et Mercredi :
Attachments
Capture.JPG
Capture.JPG

Poncherelo
Posts: 38
Joined: 30 Oct 2017, 17:56

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Poncherelo » 07 Nov 2018, 11:58

Bonjour, effectivement ce matin aucune anticipation sur mes vannes .
Alors que les jours précédents cela fonctionnait correctement
Energie:
  • Relais: g0c480a V203
  • Thermostat : j0c4052 V71
  • 6 Vanne : o0039c2 , o009e55 , o00a2cf , o018dec , o040bfb , o0413a7 V78
Sécurité
  • Detecteur de fumé : V108

Davron78810
Posts: 78
Joined: 15 Nov 2017, 17:20

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Davron78810 » 08 Nov 2018, 07:29

Toujours pas d'anticipation de chauffe ce matin ???

AcidBurn
Posts: 24
Joined: 27 Nov 2017, 12:08

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by AcidBurn » 08 Nov 2018, 11:13

Hello,

Même soucis de mon coté depuis quelques jours.
Parfois ça fonctionne et parfois ça n'anticipe plus.

Davron78810
Posts: 78
Joined: 15 Nov 2017, 17:20

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Davron78810 » 08 Nov 2018, 12:00

En y regardant de plus prés ça déconne totalement depuis 2 jours !

Ici pas d'anticipation le matin et retard de mise en route en fin de journée :
Capture1.JPG
Ici pas d'anticipation le matin et anticipation en fin de journée :
Capture2.JPG
Que s'est-il passé ?
Tout marchait bien jusqu'à hier :roll:

Davron78810
Posts: 78
Joined: 15 Nov 2017, 17:20

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Davron78810 » 12 Nov 2018, 17:58

Est-ce que cela fonctionne de nouveau chez vous ?
Chez moi ça ne marche toujours pas, depuis mercredi matin de la semaine dernière !

Gilles94
Posts: 86
Joined: 13 Oct 2015, 17:38

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Gilles94 » 13 Nov 2018, 17:46

Pareil. As-tu éteint le relais ?
J'ai l'impression que dès qu'il est éteint (genre plantage que j'ai eu 2 fois , ou entretien chaudière), il n'y a plus d'anticipation des vannes.
Relais : V203 - g077a9e
Thermostat : V71
Vannes : 8 - V79
Méteo : V137 - V44 - V44 - V8
Welcome : V270

Mric78
Posts: 7
Joined: 15 Jun 2018, 10:13

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Mric78 » 14 Nov 2018, 23:07

Bonjour,
Pareil pour moi. Y a t'il un moyen de savoir a quelle date on a reçu les mises à jour du thermostat et des vannes ? J'ai l'impression que c'est lié.
Thermostat en 71 et vannes en 73!
Peut on revenir en arrière sur les firmware?

Davron78810
Posts: 78
Joined: 15 Nov 2017, 17:20

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Davron78810 » 15 Nov 2018, 07:52

Je ne sais pas si il y a eu une coupure de courant mais la bonne nouvelle et que ça remarche depuis ce matin !
L'anticipation a démarré à 6h pour être à température à 7h00 comme indiqué dans mon planning.
Capture.JPG

Gilles94
Posts: 86
Joined: 13 Oct 2015, 17:38

Re: Pas d'anticipation de chauffe sur mes vannes ce matin

Post by Gilles94 » 15 Nov 2018, 11:05

Idem pour moi.
Les vannes et relai ont été mis à jour.
Relais : V203 - g077a9e
Thermostat : V71
Vannes : 8 - V79
Méteo : V137 - V44 - V44 - V8
Welcome : V270

Post Reply

Return to “Questions générales”