Vannes - Retour expérience Vanne Thermo

Yorino
Posts: 47
Joined: 13 Jul 2017, 13:52

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by Yorino » 15 Feb 2019, 14:16

Cependant, je viens de passer en version 78 sur les vannes...
Espérons que ceci résolve mes problèmes.
Sécurité : 1 Welcome / 2 Presence / 1 Capteur de fumée
Météo : 1 Station + module externe / 1 module additionnel / 1 Pluviomètre
Energie : Relais = 203 / Thermostat = 71 / 5 Vannes = 78 => Désinstallées

Eric51200
Posts: 659
Joined: 15 Dec 2015, 18:50

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by Eric51200 » 15 Feb 2019, 15:32

Sans savoir ce que cette version apporte, c'est difficile de se faire une idée.
Thermostat : revendu

Yorino
Posts: 47
Joined: 13 Jul 2017, 13:52

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by Yorino » 15 Feb 2019, 18:21

Une détection de fenêtre ouverte c'est certain.
Le reste, à découvrir... Bon par contre il faudrait qu'il refasse froid désormais.
Sécurité : 1 Welcome / 2 Presence / 1 Capteur de fumée
Météo : 1 Station + module externe / 1 module additionnel / 1 Pluviomètre
Energie : Relais = 203 / Thermostat = 71 / 5 Vannes = 78 => Désinstallées

Yorino
Posts: 47
Joined: 13 Jul 2017, 13:52

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by Yorino » 16 Feb 2019, 20:03

Alors un retour sur cette première nuit avec les nouvelles versions de Firmware…

@Brieuc si tu passes par là, avant que tu ne lises le pavé ci dessous, Je souhaites te prévenir que vous allez en prendre plein la tronche ! :evil:

Par quoi je commence ? La nuit formidable que j'ai passé à réajuster à 3 reprises le "True Temperature" de la chambre mon fils ?
Du vrai délire ! La vanne indique 19°5 et il fait a peine 18° dans la chambre (Mesuré par VOTRE station Météo...)

Donc voilà ce que mesure votre Station météo... On peut donc voir qu'à 2h30 du Mat', il fait 18.1° dans la chambre.
Image

Et voilà la courbe de la vanne, mise à jour avec le tout beau tout chaud dernier firmware, qui est sensé résoudre tous les problèmes !
Mesure à 2h37 minutes = 19°4 !!!! Soit le modique écart de 1.4°...
Image

Mesure donné ce matin à 9h29 par un thermomètre indépendant…. ;) PS : Le pic de T° c'est la mesure après avoir viré les piles ! MDR !
Image
Et ce qu'indique le roi de de la régulation, Sieur Vanne NetAtmo !
Image

Bon bref,ça ne fonctionne pas, désolé de vous le dire mais c'est du grand n'importe quoi !
On va laisser le bénéfice du doute donc, et donner la chance au produit. J'ai viré les piles de toutes les vannes ce matin, tout bien calibré dans la journée niveau température et on va voir si je passe encore une nuit à surveiller la température de mon fils et à corriger...

---------------------------------

2ème point : La régulation... Donc les vannes quand elles ne délirent pas sur la température, ne s'arrêtent pas de chauffer une fois la consigne ateint...
Cf la Chambre "Framboise". La température souhaitée est largement atteinte, mais ca continue de demander la chauffe à la chaudière. J'ai donc du virer les piles pour arrêter le massacre ! Phénomène non reproduit ensuite dans la journée cependant.
Image
---------------------------------

3ème délire : Les vannes indiquent une Température, l'application une autre Température ! Qui croire ? Je dirai l'application mais sans déconner, vous êtes sérieux chez NetAtmo de pondre une merde pareil ! Donc photo et capture d'écran prises en même temps !

Chambre Rhino :
Image
Image

Chambre Parents :
Image
Image

---------------------------------

Bref, c'est vraiment prendre vos clients pour des cons !
Le thermostat seul fonctionnait très bien, depuis que j'ai mis 5 vannes je m'en mords les doigts !
Donc on va encore essayer une nouvelle nuit, voir ce que ca donne, mais je pense sincèrement que ca prend le chemin de tout virer pour aller voir si vos concurents ont des meilleurs ingénieurs que vous...

Désolé, mais là depuis 2 mois que ça me gonfle, la coupe est pleine !
Sécurité : 1 Welcome / 2 Presence / 1 Capteur de fumée
Météo : 1 Station + module externe / 1 module additionnel / 1 Pluviomètre
Energie : Relais = 203 / Thermostat = 71 / 5 Vannes = 78 => Désinstallées

LHOriginal
Posts: 46
Joined: 07 Nov 2017, 22:10

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by LHOriginal » 16 Feb 2019, 20:54

je confirme cette mise à jour est une catastrophe je sais pas ce que vous avez fait sur l'algorithme de température mais c'est de la grosse m...e pour être gentil. j’arrête pas d'enlever les piles pour que la température des vannes reviennent à la normal..... C'est pire qu'avant je suis maintenant a +ou-1°C par rapport à la consigne de la vanne et la température de ma station météo dans la même pièce avant j'étais à +ou- 0.5...... Virer moi cette algorithme de température et travaillons avec la brute si vous êtes incapable d'en faire une correctement.

jb95
Posts: 15
Joined: 06 Jan 2019, 22:13

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by jb95 » 17 Feb 2019, 07:14

J'ai également tous ces soucis même depuis le dernier firmware (ils les ont pas eu dans votre population de beta testeurs ??)

- différence entre température de l'App et de la vanne
- différence de température entre vanne et température réelle malgré le true temp)
...

Attendons, peut être faut il que les algo s' optimisent (enfin sauf pour la différence app/vanne)
Thermostat : v71 - 040000116ea4
Vanne : v73 - o041048
Vanne : v73 - o03c3e4
Vanne : v73 - o018f14
Vanne : v73 - o03a55a

Yorino
Posts: 47
Joined: 13 Jul 2017, 13:52

Re: Retour expérience Vanne Thermo - Ticket ouvert en cours

Post by Yorino » 17 Feb 2019, 12:57

Pour ma part, voilà encore les courbes de cette nuit.

Ce que dit la station météo :
Image

Et ce que dit la vanne :
Image

18°2 Mesuré à la station pour un 19°7 à la vanne ! De QUI SE MOQUE T-ON CHEZ NETATMO !
J'ai donc du encore et toujours réajuster a 2h30 du Mat' sinon je retrouve mon fils en mode pingouin le matin ! Le reste de la nuit n'a pas été mieux, j'ai demandé à avoir 20° dans la chambre, je suis péniblement arrivé à 18°6 à la station météo…

Donc ras le bol d'attendre, le produit ne fonctione pas et NETATMO n'en à rien a foutre !
Patientez, patientez… Bah oui, dans 3 semaines c'est bientôt le printemps, il n'y aura peut être plus besoin de chauffage avec un peu de chance…

Donc décision radicale :
Image

Et retour à un système qui fonctionne à peu près, mais surtout qui coute moins cher à l'achat !
Image

Et franchement, je me tâte grave à demander le remboursement des 5 vannes auprès de NetAtmo….
Sécurité : 1 Welcome / 2 Presence / 1 Capteur de fumée
Météo : 1 Station + module externe / 1 module additionnel / 1 Pluviomètre
Energie : Relais = 203 / Thermostat = 71 / 5 Vannes = 78 => Désinstallées

Davron78810
Posts: 81
Joined: 15 Nov 2017, 17:20

Re: Vannes - RIEN NE FONCTIONNE, DE QUI SE MOQUE T-ON !!

Post by Davron78810 » 18 Feb 2019, 07:47

J'observe malheureusement le même phénomène, c.a.d. différence significative (1°C) entre la température affichée par la vanne et celle affichée par l'application.
J'ai l'impression cependant que c'est la vanne affiche la bonne température ...

En espérant que cela puisse aider un peu.

Davron78810
Posts: 81
Joined: 15 Nov 2017, 17:20

Re: Vannes - RIEN NE FONCTIONNE, DE QUI SE MOQUE T-ON !!

Post by Davron78810 » 18 Feb 2019, 07:55

Je peux ajouter que visiblement la régulation se fait par rapport à la température affichée par l'application et pas par rapport à celle affichée par la vanne, ce qui explique cette sensation de froid chez moi ce matin.
J'ai pi constater qu'au moins une 2e vanne présentait le même défaut avec 1°C de moins par rapport à l'application, il s'agit d'un problème significatif qui doit être corrigé rapidement.

En attendant je serai très reconnaissant si Brieuc pouvait nous donner un "work-around" !
Je n'ai pas très envie de me peler tous les matins pendant des semaines.

Yorino
Posts: 47
Joined: 13 Jul 2017, 13:52

Re: Vannes - Retour expérience Vanne Thermo

Post by Yorino » 18 Feb 2019, 14:03

Pas de retour de Brieuc ?
3 utilisateurs qui ont sensiblement les mêmes problèmes, mais pas de commentaire de la part de NetAtmo ?

En revanche le titre de mon Topic lui a bien été modéré... C'est donc un forum, mais il ne faut pas dire trop la vérité ?
Sécurité : 1 Welcome / 2 Presence / 1 Capteur de fumée
Météo : 1 Station + module externe / 1 module additionnel / 1 Pluviomètre
Energie : Relais = 203 / Thermostat = 71 / 5 Vannes = 78 => Désinstallées

Post Reply

Return to “Questions générales”