Défaut de vanne ?

Brieuc_Netatmo
Posts: 2943
Joined: 02 Jan 2014, 11:20

Re: Défaut de vanne ?

Post by Brieuc_Netatmo » 10 Nov 2017, 12:11

Bonjour,
Merci pour ces retours d'expérience.
Nous sommes actuellement en train d'investiguer sur ce comportement.
Pour retrouver un fonctionnement normal, essayez de forcer une calibration depuis l'application.
Si ça ne suffit pas, merci de nous contacter au Support, nous pourrons alors analyser plus finement les données.
Merci pour votre compréhension.
Brieuc - Netatmo Team

edenolan
Posts: 45
Joined: 07 Nov 2017, 10:40

Re: Défaut de vanne ?

Post by edenolan » 10 Nov 2017, 13:10

Bonjour,

Merci pour votre retour.
Sur les conseils de jejesto, j'ai serré la vanne avec une pince (entourée de coton pour ne pas trop abîmée la bague très fragile).
Le problème ne s'est pas reproduit depuis: le radiateur n'a pas chauffé de la nuit (du moins pas la dizaine de fois où je me suis levé pour vérifier... ;) ) et la courbe a une allure tout à fait normale (le décrochage vers 8h correspond à l'ouverture de la fenêtre).

J'avais plusieurs fois forcé une calibration depuis l'application et enlevé les piles.
Cela refonctionnait normalement ensuite mais le problème revenait après 24-48h.

J'espère que le serrage de la vanne était le problème.

Je vous tiens au courant.
Merci.
Attachments
Capture.JPG

Brieuc_Netatmo
Posts: 2943
Joined: 02 Jan 2014, 11:20

Re: Défaut de vanne ?

Post by Brieuc_Netatmo » 10 Nov 2017, 13:30

edenolan wrote:Bonjour,

Merci pour votre retour.
Sur les conseils de jejesto, j'ai serré la vanne avec une pince (entourée de coton pour ne pas trop abîmée la bague très fragile).
Le problème ne s'est pas reproduit depuis: le radiateur n'a pas chauffé de la nuit (du moins pas la dizaine de fois où je me suis levé pour vérifier... ;) ) et la courbe a une allure tout à fait normale (le décrochage vers 8h correspond à l'ouverture de la fenêtre).

J'avais plusieurs fois forcé une calibration depuis l'application et enlevé les piles.
Cela refonctionnait normalement ensuite mais le problème revenait après 24-48h.

J'espère que le serrage de la vanne était le problème.

Je vous tiens au courant.
Merci.
Merci pour cette info.
Veuillez toutefois noter qu'il n'est pas recommandé d'utiliser une pince pour serrer la Vanne, même avec un coton.
La Vanne est conçue pour être montée sans outil, à la seule force de la main.
Si un serrage un peu plus fort est nécessaire, il vaut mieux utiliser un gant épais ou un chiffon, car une pince peut endommager la Vanne.
Brieuc - Netatmo Team

edenolan
Posts: 45
Joined: 07 Nov 2017, 10:40

Re: Défaut de vanne ?

Post by edenolan » 10 Nov 2017, 14:09

Très bien à savoir !
Merci beaucoup !

edenolan
Posts: 45
Joined: 07 Nov 2017, 10:40

Re: Défaut de vanne ?

Post by edenolan » 11 Nov 2017, 09:01

Bonjour,

Malheureusement, l'espoir a été de courte durée...
Cette nuit, le radiateur a continué de chauffer alors qu'il n'aurait pas dû.
Vers 4h30, j'ai forcé un recalibrage qui, d'après la courbe, a résolu le problème.

Mais jusqu'à quand...?

Bon courage pour vos investigations !
Attachments
Capture.JPG

PierreE
Posts: 126
Joined: 08 Oct 2015, 15:00

Re: Défaut de vanne ?

Post by PierreE » 11 Nov 2017, 09:18

Bonjour,

Même problème chez moi ce matin : les chambres ont dépassées de 1 à 1,5°C leur température de consigne et les radiateurs sont bien chauds !
Sur le thermostat j'avais une icone radiateur qui indique qu'une (ou plusieurs) vanne demandait de chauffer au thermostat...

Je n 'avais pas remarquer ce phénomène avant (j'ai les vannes depuis juillet)
Attachments
Screenshot_20171111-091319.jpg

edenolan
Posts: 45
Joined: 07 Nov 2017, 10:40

Re: Défaut de vanne ?

Post by edenolan » 16 Nov 2017, 21:35

Bonjour Brieuc_Netarmo,

Avez-vous avancé sur le sujet ?

Merci !

Brieuc_Netatmo
Posts: 2943
Joined: 02 Jan 2014, 11:20

Re: Défaut de vanne ?

Post by Brieuc_Netatmo » 17 Nov 2017, 11:50

Bonjour,
Oui, nous avançons sur le sujet. Le correctif devrait être disponible très prochainement.
Entre temps, je vous invite à forcer une calibration chaque fois que vous constatez le phénomène.
Merci pour votre compréhension et votre patience.
Brieuc - Netatmo Team

krmkrx
Posts: 9
Joined: 06 Nov 2017, 19:36

Re: Défaut de vanne ?

Post by krmkrx » 17 Nov 2017, 18:32

Bonjour,
Cela ressemble à un problème de logiciel et non à un problème de matériel, n'est-ce pas?

edenolan
Posts: 45
Joined: 07 Nov 2017, 10:40

Re: Défaut de vanne ?

Post by edenolan » 11 Nov 2019, 16:17

Bonjour,

Je me permets de reprendre un post d'il y a exactement 2 ans car le problème se reproduit de la même façon.
2 soucis:

1- la vanne du radiateur de la chambre se déclenche lorsque le thermostat du salon se déclenche même si la température de consigne est supérieure à la température de la pièce
2- le graphique ne montre pas la puissance de chauffage.

Que puis-je faire pour cela?
Merci.
Cordialement.
Capture.JPG
Capture.JPG (72.91 KiB) Viewed 69 times
Capture2.JPG
Capture2.JPG (91.86 KiB) Viewed 69 times

Post Reply

Return to “Questions générales”